Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden
Verfasser Nachricht
elch101 Offline
Member
***

Beiträge: 53
Registriert seit: Mar 2014
Bewertung 0
Bedankte sich: 6
16x gedankt in 8 Beiträgen
Beitrag #1
Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden
Ich möchte Euch mal zwei Fehler schildern, die eine artverwandte Komponente haben:

1. Mein Fiat 1,9 JTD, BJ 2002, 110 PS ruckelt zeitweise bei niedrigen Drehzahlen wie ein Dreizylinder. Hauptsächlich von 900-1500 U/Min im Motortakt. Das Problem verändert sich ständig. Kommt nicht gleich nach dem Start, meist erst nach einigen Kilometern. Wenn es auftritt und ich die Zündung aus und einschalte ist es wieder für einige Kilometer weg. Es ruckelt meist nur leicht und verschwindet mit etwas Gas bei 1500 U/Min. Es kann aber auch ausgeprägter sein und in den höheren Drehzahlen noch spürbar. Wenn das Problem grad nicht auftritt läuft der Motor bis auf einen etwas rauhen LL seidenweich und kraftvoll.
Mir ist schon klar, daß da wahrscheinlich ein Injektor zeitweise nicht richtig arbeitet. Durch spontane Selbstheilung oder eine bemerkenswerte Sternkonstellation in der letzten Neumondphase ist der Fehler aber jetzt weg - also schwierig weiter zu verfolgen.

2. Twingo Serie 1, Phase 3, 16V. Er geht bisweilen ins Notprogramm, oranges Wellensymbol, nimmt kein Gas an, seltsamer Leerlauf. Die Störung tritt nur selten auf. Und nach dem Aus- u. Einschalten der Zündung ist es wieder für ne Weile gut.
Fehlerauslese ergab angeblich nichts (Ist nicht mein Auto, ich weiß auch nicht, wie ausgelesen wurde. Ich werd' mich erst kommende Woche mit dem Wagen beschäftigen.) Ich hab den MAP-Sensor oder dessen Verkabelung in Verdacht.

Die Frage lautet nun: Warum ist das so? Wie kann ich mir als Nichtelektroniker das irgendwie bildhaft vorstellen, weshalb diese Fehler nach dem Aus- u. Einschalten verschwinden?
Außerdem frage ich mich beim Twingo, warum reagiert er so auf Fehler vom MAP. Wenn ich bei einem normalen Twingo, nicht 16V, den MAP abziehe und das Loch zuhalte läuft er doch auch halbwegs normal.
02.04.2018 13:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
Fehler die beim Aus- u. Einschalten der Zündung vorübergehend verschwinden - elch101 - 02.04.2018 13:36

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Klimaanlage lässt sich nicht mehr einschalten Boris 30 3.438 Gestern 12:07
Letzter Beitrag: Broadcasttechniker
  Abblendlicht auf Zündung legen? v2x 39 4.307 17.03.2021 07:55
Letzter Beitrag: handyfranky
  ABS Fehler Alex101 4 507 07.12.2020 04:55
Letzter Beitrag: Alex101
  Zündung hat kein Strom bigpen89 3 1.274 14.04.2020 15:39
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor und Kühlwasserkontrollleuchte werden bei Zündung 1 nicht angezeigt Muroe 4 1.597 23.12.2019 15:48
Letzter Beitrag: Muroe
  Twingo Bj2002 16v Fehler lt obd Messung PO 0136 - Fehler 2.Sonde Mad Max 11 4.634 05.09.2019 16:40
Letzter Beitrag: Mad Max
  Zündung an - Pieptöne - Startet nicht RunTuete 12 5.797 28.01.2018 11:35
Letzter Beitrag: alfacoder
  C06 nach Zündung geht alles aus MrBenS 17 4.497 20.12.2017 19:42
Letzter Beitrag: alfacoder

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation