Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor nimmt teilw kein Gas an und gibt Gasschübe
Verfasser Nachricht
klavierfisch Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #31
RE: Motor nimmt teilw kein Gas an und gibt Gasschübe
So, hab den ganzen Dichtungskram und NGK - Zündspule / Kerzen / Filter mal über daparto bestellt. Erster Motor mit 14er Kerzen6kant - habe seit vielen Jahren eigentlich alle Schrauben inkl. Franzosenvierkantablassschrauben aufbekommen - und jetzt kommt da ein Twingolein und zwingt mich, neue Schraubadapter zu kaufen. Tzetze. Schnell bestellt, kostet ja nicht die Welt Wink

Ventile sind eingestellt (0,1 / 0,2) , waren alle etwas weit, insbesondere Auslass - passt insofern zur dezenten Klapperei aus dem Ventiltrieb. Drosselklappe gereinigt (sieht jetzt schön aus (Dichtung war sehr gut) - aber wird an der Funktion vermutlich nix ändern) - die Löcher der Kurbelgehäuseentlüftung hatten Durchgang, trotzdem alles mal richtig saubergemacht.

Am Wochenende schraube ich vielleicht alles wieder zusammen - vielleicht war´s das ja schon. Ich reinige den Stecker erstmal so gut wie möglich, ebenso die Gegenseite am MSG, auf die Gefahr hin, dass ich eben nochmal von vorne anfangen muss.

Wünscht mir Glück! Ich wünsche es automatisch zurück! Danke!

Grüße Chris
27.07.2018 20:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 957
Registriert seit: Sep 2003
Bewertung 3
Bedankte sich: 11
177x gedankt in 149 Beiträgen
Beitrag #32
RE: Motor nimmt teilw kein Gas an und gibt Gasschübe
Bitte noch das Foto machen vom Ventildeckel innen. Viel Glück joa. Denk dran vor dem erste Starten 10 Sekunden mit Zündung an stehen lassen. Die Drossel macht dann erst ne Referenzfahrt.

Ich weiß zwar nicht worum es hier geht, aber du hast recht Wink
27.07.2018 20:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
klavierfisch Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #33
RE: Motor nimmt teilw kein Gas an und gibt Gasschübe
jo, Foto mach ich morgen. Danke auch für diesen Tipp Wink

Echt nett hier bei euch. Schade, dass ich ansonsten Citroens fahre (c6 Hdi 240, der steht aber zum Verkauf, jetzt C5/1 Break V6 und für´d Grobe C3 1.4 Hdi), da sind die Foristen etwas anders!

Nen sehr schönen R30 TX hab ich noch, der muss aber auch gehen (den will aber keiner, was sehr schade ist), habe zuviele Autos. Dann noch ne Vespa PK in schön ekliger Rostoptik und eine olle Transalp...

Zusammenschrauben wird natürlich erst nächste Woche gehen - die Teile kommen ja sicher erst ab Montag.

Hier kein Mond. Wolken um die Alpen. Sehr Gemein!

Gute Nacht!
27.07.2018 21:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
klavierfisch Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #34
RE: Motor nimmt teilw kein Gas an und gibt Gasschübe
So, endlich... Foto leider keins, ist aber wirklich sehr unspektakulär, der Ventildeckel von unten.

Es war mit an Sicherheit grenzender Wahrscheinlichkeit ein korrodierter Stecker am MSG, habe die Kontakte mit Kontaktspray und Glasfaserstift gersäubert und dann ausgeblasen. Dann alles zusammengeschraubt (agrrhhh diese Ansaugkrümmerschrauben...), lief besser, aber immer noch geruckel bei Teillast. Drosselklappe bei Kleinanzeigen für kleines Geld geschossen - alles wieder auseinandergerupft, Drosselklappe getauscht, alles wieder zusammengepopelt - genau dasselbe, und das über einige Kilometer... Ich dachte schon...

Trotzdem dann mal 50 km gefahren - jetzt alles super, läuft absolut sauber, nimmt perfekt Gas an. Ich vermute, es war noch bisschen Luft in der Benzinleitung bzw. im Rail.

War viel Gemurxe, aber letztlich für 30 Ocken repariert.

Zusätzlich noch den schrägen Dichtungsring der Kurbelgehäuseentlüftung erneuert (das Sch***ding kostet 18 Euro), hoffe, dass der Ölsee im Luftfilterkasten nun auch Vergangenheit ist.

ja, nun mal zum TÜV und dann kommt er wohl wieder weg... Müsste locker drübergehen, steht technisch proper da, der kleine. Vielleicht mache ich noch das Motorlager, damit er nimmer so arg brummt...

Danke euch nochmal, habt mir trotz der nun doch anderen Ursache sehr geholfen!

Grüße Chris
08.10.2018 21:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 957
Registriert seit: Sep 2003
Bewertung 3
Bedankte sich: 11
177x gedankt in 149 Beiträgen
Beitrag #35
RE: Motor nimmt teilw kein Gas an und gibt Gasschübe
Danke für die Rückmeldung, warum willste den jetzt wieder verkaufen, oder war das eh dein Plan, so wie bei mir?

Ich weiß zwar nicht worum es hier geht, aber du hast recht Wink
09.10.2018 06:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
klavierfisch Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #36
RE: Motor nimmt teilw kein Gas an und gibt Gasschübe
Hi,

war für den Lütten gedacht, aber der braucht ihn nimmer. Bzw. will ihn nicht kaufen, sondern umsonst fahren... Nö!

Ich habe ja ansonsten noch viel anderes Franzosenblech hier rumstehen - muss alles weg.

Reduktion an allen Fronten, irgendwann dann vielleicht mit wenig Krempel ins Tinyhouse Wink.

Grüße Chris
10.10.2018 22:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
*****

Beiträge: 957
Registriert seit: Sep 2003
Bewertung 3
Bedankte sich: 11
177x gedankt in 149 Beiträgen
Beitrag #37
RE: Motor nimmt teilw kein Gas an und gibt Gasschübe
Ohja, das kenn ich. Unser Kröte ist nicht anders Smile

Ich weiß zwar nicht worum es hier geht, aber du hast recht Wink
11.10.2018 06:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor nimmt kein Gas an Baddy 12 361 26.09.2018 18:39
Letzter Beitrag: 16vPower
  nimmt kein gas an während der fahrt Chrissi44 22 1.911 02.01.2018 15:38
Letzter Beitrag: cooldriver
ZZTwingo1 Motor nimmt kein Gas an und Kupplung rutscht Doka-Andy 98 9.411 15.06.2017 20:09
Letzter Beitrag: Doka-Andy
  Twingo I 2003 Motor ruckelt im Leerlauf und nimmt dann kaum Leistung an (Wenn warm) Mario1989 3 1.445 24.04.2017 12:00
Letzter Beitrag: Radler
  D4F nimmt oben rum kein Gas an Rappi660 10 1.753 22.11.2016 19:00
Letzter Beitrag: Broadcasttechniker
  Twingo startet normal aber nimmt kein gas an truplaya2016 1 1.117 25.09.2016 06:37
Letzter Beitrag: 9eor9
ZZTwingo1 Motor läuft nimmt aber nach 20 sek.kein Gas mehr an. Ssssstevieee 12 2.502 20.07.2016 21:19
Letzter Beitrag: 9eor9
  Twingo C3G nimmt schlecht Gas an / läuft zu mager elch101 3 3.623 21.12.2015 01:01
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation