Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Scheinwerfer kein Lichtbild
Verfasser Nachricht
Spoocky Offline
Senior Member
****

Beiträge: 269
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 3
10x gedankt in 9 Beiträgen
Beitrag #1
Scheinwerfer kein Lichtbild
Hallo Ihr Lieben,

ich wollte heute für meinen Twingo RS von 2009 die HU machen. Folgendes Problem. Die Scheinwerfer haben kein Lichtbild.
Da sich der Klarlack löst denke ich da es daran liegt.

Was kann man machen? Neue Scheinwerfer kosten recht viel. Kann man auch welche von den kleineren Modellen verbauen?
Sehen ja alle identisch aus. Ist dies TÜV konform bzw wegen Halterungen etc. Hat jemand welche zu verkaufen?


Gruß

Oliver
27.09.2022 15:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.613
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 357
1470x gedankt in 944 Beiträgen
Beitrag #2
RE: Scheinwerfer kein Lichtbild
Was meinst du damit? Lichtbild ist für mich ein altes Wort für Foto.
Was steht im Mängelbericht?

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

27.09.2022 16:28
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Spoocky Offline
Senior Member
****

Beiträge: 269
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 3
10x gedankt in 9 Beiträgen
Beitrag #3
RE: Scheinwerfer kein Lichtbild
Ich habe kein Mängelbericht. Wurde in der Werkstatt gemacht. Der Tüvprüfer wollte eigentlich
den Wagen stilllegen. Da hat der Werkstattleiter gesagt hier abbrechen. AU ist gemacht und deswegen
darf ich noch 2 Monate fahren.
27.09.2022 16:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
V320001 Offline
Member
***

Beiträge: 130
Registriert seit: Apr 2021
Bewertung 0
Bedankte sich: 18
52x gedankt in 34 Beiträgen
Beitrag #4
RE: Scheinwerfer kein Lichtbild
Twingo RS von 2009, also Twingo 2?
Bei denen sind blinde Scheinwerfer ein bekanntes Problem, die Versiegelung löst sich auf und die Scheinwerfer ziehen Feuchtigkeit nach innen. Da hilft nur der Austausch. Meines Wissens haben alle Twingo 2 vor dem Facelift die gleichen Scheinwerfer, Unterschied ist nur der schwarze Hintergrund. Du kannst die Scheinwerfer auch ohne Motor kaufen und diesen umbauen.
27.09.2022 17:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Spoocky Offline
Senior Member
****

Beiträge: 269
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 3
10x gedankt in 9 Beiträgen
Beitrag #5
RE: Scheinwerfer kein Lichtbild
Das habe ich mir gedacht und werde dann mal beim Schrotti gucken. Denn der RS ist ja nicht so häufig gebaut wurden und kann die Scheinwerfer von den anderen Modellen nehmen

Vielen Dank
27.09.2022 17:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Theloo Offline
Posting Freak
*****

Beiträge: 2.137
Registriert seit: Oct 2012
Bewertung 0
Bedankte sich: 137
564x gedankt in 390 Beiträgen
Beitrag #6
RE: Scheinwerfer kein Lichtbild
Warum beim Schrott? Da hast du, spätestens in kurzer Zeit, doch wieder die gleichen Probleme. Satz Scheinwerfer mit schwarzen Inlays von Hella kostet doch läppische ~220€.
27.09.2022 17:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.491
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 777
1086x gedankt in 825 Beiträgen
Beitrag #7
RE: Scheinwerfer kein Lichtbild
wenn es am lichtkegel liegt, könnte das ja mit der defekten feder vom fahrwerk zusammen hängen. Wink
das weißt du aber nicht, oder?
also feder neu und bei klarglasscheinwerfern polieren und wieder hin mit eingestellten scheinwerfern.
im oktober ist kostenloser lichttest, da bekommst du schon info ob fehler da sind. wenn nein und mit prüfplakette an scheibe, dürfte das auch tüv-konform sein.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
27.09.2022 20:28
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.613
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 357
1470x gedankt in 944 Beiträgen
Beitrag #8
RE: Scheinwerfer kein Lichtbild
Oben steht doch das sich Klarlack löst. Fazit: Da hat jemand stumpfe Scheinwerfer "aufgehübscht" und der Prüfer hat die manipulation bemerkt. Denn wegen nur verstellter Scheinwerfer wird kein Auto stillgelegt. Sowas kommt in den Mängelbericht und dann hat man Zeit zum richten.
Mach es anständig, kauf NEUE Scheinwerfer und nicht die nächsten halbgaren Bastelbuden vom Schrott.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

28.09.2022 05:27
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Spoocky Offline
Senior Member
****

Beiträge: 269
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 3
10x gedankt in 9 Beiträgen
Beitrag #9
RE: Scheinwerfer kein Lichtbild
Aufgehuebscht?? Sorry, den Wagen habe neu 2009 gekauft und an den Scheinwerfern nie etwas gemacht. Bei Scheinwerfern, zumindest Klarglas, ist immer ne Klarlackschicht drauf vom Werk.
28.09.2022 08:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
V320001 Offline
Member
***

Beiträge: 130
Registriert seit: Apr 2021
Bewertung 0
Bedankte sich: 18
52x gedankt in 34 Beiträgen
Beitrag #10
RE: Scheinwerfer kein Lichtbild
Mach doch bitte mal ein Foto von den Scheinwerfern, dann kann man mehr sagen.
28.09.2022 09:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
RölliWohde Offline
Heide-Twingos
******

Beiträge: 4.869
Registriert seit: Jun 2004
Bewertung 17
Bedankte sich: 143
335x gedankt in 245 Beiträgen
Beitrag #11
RE: Scheinwerfer kein Lichtbild
Das ist definitiv so dass sich beim Twingo 2 irgendwann die Schutzschicht auf dem Scheinwerfer löst / abblättert. Polieren bringt wenn überhaupt nur ganz kurzfristig was, oft ist der Kunststoff der Scheinwerfer schon richtig rissig, da hilft nur noch austauschen.

Wir hatten es (verbotenerweise) mit Polieren probiert und die Scheinwerfer kurz darauf durch neue ersetzt weil es quasi nichts gebracht hat. Nach dem Einbau der neuen Scheinwerfer hat man erst gemerkt wie schlecht die Ausleuchtung vorher war.

[Bild: signeu.jpg]
Twingo Red Rat <--- bald ein bisschen weniger red... Very Happy Der Twingoclub für NRW und Norddeutschland -> Heide Twingos
28.09.2022 14:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.613
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 357
1470x gedankt in 944 Beiträgen
Beitrag #12
RE: Scheinwerfer kein Lichtbild
Fakt ist immer noch: Die HU ist nicht bestanden und der Prüfer hätte das Auto fast sofort still gelegt.
Den genauen Grund dafür wissen scheinbar nur der Prüfer und die Werkstatt. Warum du nicht?
Für die Nachuntersuchung hast du einen Monat und keine zwei Zeit und du bist in der Zeit nicht
legal, sondern mit mehreren (Feder) verbrieften erheblichen Mängeln unterwegs.
Ich hoffe du bist dir darüber im klaren.

Genau so ein Tohuwabohu kommt dabei raus, wenn man bei der HU nicht selber dabei ist.

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

28.09.2022 16:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
balero Offline
Zweitwagen
***

Beiträge: 145
Registriert seit: Dec 2021
Bewertung 0
Bedankte sich: 10
35x gedankt in 27 Beiträgen
Beitrag #13
RE: Scheinwerfer kein Lichtbild
Also wenige Minuten hiernach hast du ein Thema erstellt, wonach keine hu , da Feder vorne gebrochen
29.09.2022 22:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Spoocky Offline
Senior Member
****

Beiträge: 269
Registriert seit: Mar 2010
Bewertung 0
Bedankte sich: 3
10x gedankt in 9 Beiträgen
Beitrag #14
RE: Scheinwerfer kein Lichtbild
Hallo Rolli. Habe polieren auch versucht. Die Scheinwerfer sind rissig. Also klappt nicht. Werde zwei neue bestellen. Der Wagen wird nun durchrepariert. Weiß jemand wo man für das Cup Fahrwerk die Federn bekommt außer Renault?
02.10.2022 16:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  kein Zündfunke und kein Sprit KLAUSTWINGO 2 2.640 06.12.2018 22:19
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation