Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
2004 16V / rauher , starke Vibration im LL (950RPM) / Spitze 135kmh
#1
ZZTwingo1 
Hallo liebes Forum,

Habe mir einen 2004er 16V Twingo zugelegt. Guter Zustand, aber ein paar kleine Problemchen die mit den Spass verderben.

Ich liste hier mal die Motorsymptome auf:
Motor startet einwandfrei! Aber läuft dann sehr rauh (also ich habe andere Twingos gesehen die laufen seidenweich) aber gleichmässig, bei ca 950RPM. Das wird auch nicht weniger wenn er warm ist.
Motor zieht gut durch beim Anfahren und aus niedrigen Beschleunigungen, aber kommt nicht über sehr gequälte 130-140Kmh raus. (Also also "echte" nach Navi Messung - Tacho zeigt dann so 150kmh an)
Ab ca. 90km fühlt sich das ganze an ob da noch ein Gang fehlt (obwohl schon im 5ten) und macht relative viele Motorgeräusche (wie ich es bei Enddrehzahl erwarten würde). Insgesamt ist viel Vibration bei höheren Drehzahlen zu spüren, als wenn ein Zylinder fehlen würde.
Keine Fehlermedung vom Motor, nur eine vom "Getriebetemperatursensor" (mit generischem OBD Tester gelesen). Hat der so einen Sensor überhaupt?

Aber läuft und fährt, allerdings für meine Begriffe zu laut vom Motor her und zu langsam, dafür dass 169kmh im Brief steht.
Ein wenig wie eine "zu früh" eingestellt Zündung ohne Verstellung bei Drehzahl.
Hatte einen falsch aufgelegten Zahnriemen in Verdacht, aber ist OK aufgelegt.

Hat jemand einen sachdienlichen Vorschlag in welche Richtung ich weiter suchen könnte
Hat jemand info über Zündzeitpunkt/Verstellung, damit ich das auschliessen könnte?

Danke mal im Voraus....

Gruss Georg
Zitieren
Es bedanken sich:
#2
Hört sich nach Ausfall eines Zylinders an.
Die Zündspule des D4F geht öfter mal kaputt.
Checke die Kabel im Dunklen (blaue Blitze), nimm die Kerzen mal raus.
Dafür brauchst du einen schlanken langen 14er Rohrschlüssel.
Miss in einem die Kompression.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Quickshift Baujahr 2004 Probleme TwingoBrühe1 8 304 20.06.2024, 16:20
Letzter Beitrag: Broadcasttechniker
  Vibration im Leerlauf sesre 10 3.116 16.03.2023, 14:59
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Starke Vibrationen Innenraum Baujahr = 10.96 Xeil0n 2 2.780 06.01.2018, 08:44
Letzter Beitrag: alfacoder
  Starke Geruchentwicklung nach Anhalten JimboGT 8 4.588 24.09.2017, 12:40
Letzter Beitrag: JimboGT
  Twingo 1.2 16v bj. 2004 stottert bei volllast Dego21 11 8.129 30.07.2017, 17:07
Letzter Beitrag: Broadcasttechniker
  BJ 2004 58 PS. Je höher die Drehzahl desto lauter das Geräusch Mike2015 17 18.509 18.08.2015, 21:07
Letzter Beitrag: Harald_K
  Starke Vibrationen bei eingeschalteter Klimaanlage im Leerlauf HolgerB 12 11.084 06.07.2015, 17:43
Letzter Beitrag: bernief
  Twingo 99er 58 PSextreme Vibration Brummen Armaturenbrett bei ca.1500 U/min Superingo 30 28.332 11.02.2015, 19:57
Letzter Beitrag: OHC TUNER

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste