Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Scheibenwischermotor Probleme
Verfasser Nachricht
Twingohalbhalb Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2021
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #1
ZZTwingo1 Scheibenwischermotor Probleme
Gude an alle twingo Freunde Smile

Ich komme direkt zur sache: letzten war bissi Schnee auf der Scheibe, beim aktivieren des Scheibenwischers blockierte dieser auf der Hälfte der Scheibe und fuhr anschließend in Ausgangslage zurück. Von da aus ging nichts mehr (auf keiner der Schnelligkeitsstufen).

Sicherungen geprüft (Durchgangsprüfung mit Multimeter), alle i.O.

Wischermotor ausgebaut und Stecker bei laufendem (Verbrennungs-) Motor vermessen mit folgenden Resultaten:

Stufe 2:
Schwarz auf Weiß +14.3 V
Schwarz auf Braun 0 V
Schwarz auf Gelb +14.3 V
Schwarz auf Grau +13.6 V

Stufe 1:
Schwarz auf Weiß 0 V
Schwarz auf Braun +14.3 V
Schwarz auf Gelb +14.3 V
Schwarz auf Grau +13.6 V

Intervallschaltung konnte ich nicht sinnvoll vermessen, diese Funktion sei aber zweitrangig.

Was ich noch seltsam finde ist, dass beim messen vom Potential zwischen Motorgehäuse und dem negativen Batterieterminal eine Spannung von 14.4V zu messen war. Sollte da nicht eine Spannung von 0V sein?

Hab den Motor (die Plastikabdeckung) geöffnet und die Schleifkontakte mal etwas gebogen, sodass diese etwas besser gegen die Kontaktringe drücken, jedoch ohne Erfolg.

Kann ich den Motor noch irgendwie prüfen (habe u.a. ein Labornetzteil) oder ists ding hinüber? Machen die gemessenen Spannungen Sinn? Hat wer vielleicht einen Schaltplan der mir weiterhelfen könnte?


Angehängte Datei(en) Bild(er)
   
20.01.2021 13:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.508
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5649
5962x gedankt in 4953 Beiträgen
Beitrag #2
RE: Scheibenwischermotor Probleme
Das ist ein Standardfehler.
Biegen musst du den Kontakt der ans Gehäuse geht.
Oder du machst einen Zusatzdraht zwischen Wischermotorchassis und Karosserie.
Ganz ganz unten der
[Bild: twingo-15123816-B1o.jpg]
Ganzen Thread lesen https://www.twingotuningforum.de/thread-...pid8763599
Falls Umbau auf altes Modell https://www.twingotuningforum.de/scheibe...18119.html
Falls sich was verdreht hat https://www.twingotuningforum.de/thread-11150.html

Geteiltes Wissen ist doppeltes Wissen
20.01.2021 15:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Twingohalbhalb
Twingohalbhalb Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2021
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Scheibenwischermotor Probleme
Hey, dank dir für die schnelle Antwort erstmal Smile

Verstehe ich das so richtig (siehe Bild)? Das offene Kabelende jetzt nur noch an die Karosserie befestigen?


Angehängte Datei(en) Bild(er)
   
20.01.2021 15:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingohalbhalb Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2021
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Scheibenwischermotor Probleme
(20.01.2021 15:05)Broadcasttechniker schrieb:  Das ist ein Standardfehler.
Biegen musst du den Kontakt der ans Gehäuse geht.
Oder du machst einen Zusatzdraht zwischen Wischermotorchassis und Karosserie.
Ganz ganz unten
[Bild: twingo-15123816-B1o.jpg]
Ganzen Thread lesen https://www.twingotuningforum.de/thread-...pid8763599
Falls Umbau auf altes Modell https://www.twingotuningforum.de/scheibe...18119.html
Falls sich was verdreht hat https://www.twingotuningforum.de/thread-11150.html

lustig, hab mir nochmal dein bild angeschaut und im kopf mit meinen Kontakten verglichen. Denk ich mir so "hmm den kontakt ganz ganz unten hab ich garnicht bei mir...". nochmal aufgemacht das ganze und siehe da, der war so dermaßen unter schwarzem dreck versteckt, dass ich ihn garnicht gesehn hab. Naja auf zum Auto und gugen obs jetzt geht Razz
20.01.2021 16:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingohalbhalb Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jan 2021
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Scheibenwischermotor Probleme
Update: Nach säuberung der Kontaktfläche "ganz ganz unten" (also der weiterführung vom Kontakt M) und der Gegenfläche am Gehäuse des Motors, läuft dieser wieder einwandfrei. Ich bedanke mich herzlich für deine hilfe Broadcasttechniker
20.01.2021 18:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Scheibenwischermotor anschließen motoguzzistefan 8 501 12.09.2021 15:27
Letzter Beitrag: Broadcasttechniker
  Scheibenwischermotor rambotnik 17 20.263 30.01.2013 14:20
Letzter Beitrag: harley64

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation