Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motorkühlung
#1
Guten Abend verehrte Gemeinde,
ich wollte ggf. den Thermoschalter für der Lüfter am Kühler tauschen (war aber erst nur ein Gedanke) da der Kleine im Stau auf etwa 99 Grad kommt.
Nur kann ich keinen Thermoschalter (wie bei anderen Fahrzeugen) finden.
Mein Kleiner ist ein Twingo aus 2000, mit dem D7F (58PS).
Kann mir jemand einen Tip geben wo oder wie die Steuerung des Lüfters erfolgt.

Vielen Dank
Zitieren
Es bedanken sich:
#2
Dein Auto hat, richtig erkannt, keinen Thermoschalter.
Da du die Kühlmitteltemperatur kennst gehe ich davon aus, dass du die per OBD ausliest.
Dann weißt nicht nur du sondern auch das Motorsteuergerät wie heiß es ist.
Das Steuergerät aktiviert ab 100 Grad per Relais den Kühlerlüfter.
Wird es noch wärmer geht die Übertemperaturleuchte, auch als "zu spät" Lampe bekannt, an.
Lage der Sensoren und auch die Schaltpläne gibt es in den Tipps.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Erstmal danke für die Antwort. Und ja, ich lese die Daten über OBD aus. Gibt es eine Möglichleit, das der Lüfter etwas früher zuschaltet (sagen 92 Grad) ?
Und wenn ja, wie kann ich das bewerkstelligen.
Vielen herzlichen Dank
Zitieren
Es bedanken sich:
#4
Warum? Selbst bei Temperaturen von weit über 30 Grad springt der Lüfter nur sehr selten an und wenn überhaupt, dann nur im Stau, oder in der Stadt bei Stop and Go. So ein Twingo Motor ist thermisch sehr gesund und obendrein bei richtiger pflege locker für 200.000km gut. Daran ändern auch 7 Grad weniger so gut wie nichts.
-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

Zitieren
Es bedanken sich: Broadcasttechniker
#5
Lieber Höhlenmensch.
Ignoriere das einfach.
Es war vielleicht schon falsch die Wassertemperatur auszulesen.
Geh' mal davon aus dass die Ingenieure wissen was sie getan haben und lass es.
Es gibt zwar Möglichkeiten den Lüfter früher laufen zu lassen, das lass bitte einfach bleiben.
Das hat aber mindestens zwei negative Nebenwirkungen, eine ist die verminderte Lebensdauer des Lüfter.
Hier ist noch keinem der Motor verkocht wenn das System in Ordnung war.

Zwei Links
https://www.twingotuningforum.de/thread-27251.html
https://www.twingotuningforum.de/thread-40666.html
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#6
Dann sag ich herzlich Danke und lass das ganze wie es ist. Der kleine hat inzwischen uber 250000 km auf dem "zeiger" und ist einfach zuverlässig. Einzig das starten morgen kann mal etwas dauern und mehrere Versuche zu folge haben.

Danke
Zitieren
Es bedanken sich:
#7
Das passt aber nicht zu den D-Motoren.
Was sagen denn beim Fehlstart die Lämpchen?
Bitte genau beschreiben und nicht: alles in Ordnung, so wie immer.
Wirklich mit Ablauf, vielleicht auch mal abfilmen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#8
Hast eine Klima?
2.Problem könnte der OT Geber sein, ausbauen und reinigen wird helfen, oder liegts an der Wfs? Leuchtet die Diode schnell wenn er nicht gleich anspringt?
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 199 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#9
Moin.
Nein, der Kleine hat keine Klima (bei dem Wetter wäre es toll)
Die LED der WFS geht aus wie sie soll.
Das mit dem OT-Geber werde ich morgen angehen.
Danke
Zitieren
Es bedanken sich:
#10
Ok und bitte. Berichte dann bitte auch Smile
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 199 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#11
das werde ich gerne machen
Zitieren
Es bedanken sich:
#12
WFS LED ist schonmal gut, das ist es aber nicht alleine.
Ich möchte KEINE stereotypen Antworten.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#13
Hier nun ein kleines Update. Gestern den OT-Geber gegen einen anderen (auch gebraucht aber optisch besser) testweise getauscht. Motor läuft inzwischen ohne Störung. Heute wird sich zeigen ob es nach der feuchten und kühlen Nacht klaglos startet. Werde weiter berichten.
Zitieren
Es bedanken sich: handyfranky


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Thermostath Motorkühlung bzw. Sensor Spoocky 9 7.036 21.12.2019, 14:11
Letzter Beitrag: rapiderich
  Motorkühlung ntrax 8 5.621 16.09.2014, 08:10
Letzter Beitrag: 9eor9

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste