Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Benzinverbrauch
#1
Hallo alle.
Ich bin mal wieder nach einiger Zeit im Forum.
Fahre nach wie vor mein LPG Twingo der inzwischen knapp 500000 km gerollt hat.
An der Landirenzo Omegas Gasanlage wurde bei der enormen Laufleistung nur einmal der Filter gewechselt.
Seit 3 Tagen funktioniert die Gasanlage nicht mehr.
Nach Lage der Dinge nur das Magnetventil am Gastank.
Ich werde aber auch den Verdampfer mit Magnetventil wechseln.
Das ist aber nicht mein eigentliches Anliegen.
Ich fahre ja gezwungenermaßen mit Benzin.
Heute habe ich den Benzintank vollgemacht bis zum Anschlag.(mehrmals klacken des Zapfhahns).
Bin genau 151,6 Km gefahren und dann wieder an der gleichen Tankstelle absolut vollgetankt.
Und war total geschockt.
6,3 Liter auf 150 Km.
Wie ist das möglich??,
Ich bin zwar kein Raser,aber ich fahre ziemlich zügig.
WAS PASSIERT DA???
Kann ein Twingo,der fast 500000 Km auf Gas gefahren ist sowenig Benzin auf 100 Km verbrauchen?
Apropo Verbrauch.
Mein Langlauf Motörchen verbraucht nur ca.130 ml.Öl auf 1000 Km.
Ich blick da nicht mehr durch.
Natürlich im positiven Sinne.
Zitieren
Es bedanken sich:
#2
500.000?
Zitieren
Es bedanken sich:
#3
Ja,richtig gelesen.
Fünfhunderttausend KM.
Und er läuft immer noch Klasse.
Zitieren
Es bedanken sich:
#4
der wurde wohl sehr gut gewartet und gepflegt.

Ist am Motor mal was gemacht worden?
Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
Meine beiden:
Isabella: 2001 mit D7F ohne Klima, ohne UCH
Kogi: 2003 mit D7F mit Klima, mit UCH
Zitieren
Es bedanken sich:
#5
Ich warte das Auto selbst.
Der Vorbesitzer hatte wie ich fast nur Langstrecke.
Tut jedem Auto gut.
Und der Motor bekam immer Vollsynthetisches Öl.
Liqui Moly.
Bekommt er von mir auch alle 10000 Km frisch.
Megol Meguin 5W40 Vollsynthetisch.
Ist auch Liqui Moly,nur billiger.
Der Motor hatte vor ca.2 Jahren einen Kopfdichtungsschaden.
Hatte ich hier im Forum dokumentiert https://www.twingotuningforum.de/thread-38535.html
Wurde von mir repariert und gleichzeitig mit gehärteten Ventilen für den Gasbetrieb versehen.
Natürlich alle Dichtungen erneuert.
Zitieren
Es bedanken sich: Broadcasttechniker
#6
Und jetzt wird der Kleine mir langsam unheimlich.
Ich bin heute mit vollem Tank 203 Km gefahren.
Danach wieder voll getankt.
6.23 Liter auf 200 Km.????????
Erfreulich, aber begreifen tue ich das nicht.
Zitieren
Es bedanken sich:
#7
Geht auch nicht.
Wenn die Strecken stimmen und dir niemand was in den Tank kippt, dann ist die Gasanlage undicht.
Es strömt immer bei Zündung ein was in den Ansaugkrümmer, die Lambasonde zieht das wieder glatt.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: rohoel
#8
Ok Ulli.

Also in den Tank kippt mir keiner was rein.
Habe den Schlüssel für den Tankdeckel.
Hätte aber nix dagegen.Kostenloser Sprit.Smile
Das mit dem Gas werde ich dann erfahren wenn der Gastank ganz leer ist.
Aber die Anlage ist dicht.
Wurde getestet.
Wie das mit dem unheimlich niedrigen Verbrauch zusammenkommt.
Keine Ahnung?

Und die Strecken stimmen zu 100 %.
Bin zwar knapp 70,aber Km Stand ablesen geht gerade noch.Smile
Zitieren
Es bedanken sich:
#9
die angabe glaube ich auch nicht und denke, da liegt BCT richtig und er zieht gas.
erst etwas über 6l auf 150km und nun sogar auf 200km - nö eher wird da etwas undichter über die zeit.


mfg rohoel.
Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
Zitieren
Es bedanken sich:
#10
Danke für eure Antworten.
Ich werde jetzt mal abwarten ob der Gastank sich leert.
Sind noch ca.12 Liter drin.Geschätzt.
Gasanlage ist allerdings zur Zeit funktionsunfähig.Das Magnetventil am Tank macht nicht mehr auf.
Muss neu.
Und ich hoffe das ihr recht habt,denn ich blicke bei dem Benzinverbrauch nicht mehr durch.
Sowas habe ich noch nicht erlebt.
Zitieren
Es bedanken sich:
#11
ach was, das ventil funktioniert nicht richtig? wer sagt denn dann, daß es komplett geschlossen ist? Wink


mfg rohoel.
Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
Zitieren
#12
Der Kleine fährt jetzt wieder mit Lpg.
Verdampfer neu,Magnetventil am Verdampfer neu ,Magnetspule am Tank neu.
Und mit dem Laptop die alten Einstellwerte wieder aufgespielt.
Läuft wie immer Klasse.
Freu.
Das mit dem geringen Benzinverbrauch verstehe ich immer noch nicht.
Er hatte in der Zeit absolut keinen Gasverbrauch.
Allerdings hatte er im Benzinbetrieb in mittlerer Gasstellung ein spürbares Loch,bzw.zog etwas schlechter.
Wie gesagt.
Ich verstehe es nicht.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Motor geht aus im Leerlauf, erhöhter Benzinverbrauch? argonis 3 3.587 08.03.2013, 13:38
Letzter Beitrag: mkay1985

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste