Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Abblendlicht geht nicht immer an
Verfasser Nachricht
AndreMG Offline
Junior Member
**

Beiträge: 14
Registriert seit: May 2019
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
Abblendlicht geht nicht immer an
Mahlzeit,

ich habe seit ein paar Tagen das Problem gehabt, dass mein Abblendlicht erst nach dem dritten oder vierten Mal anging, wenn ich den Schalter drehte.

Heute ging es leider nicht so schnell, nach dem gefühlten 100ten Mal ging es dann an.

Standlicht und Fernlicht funktionieren.

Meine Frage, gibt es bei mir ein Relais oder sollte ich direkt den Lenkstockhebel tauschen?

LG
Andre
14.12.2019 19:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.845
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5777
6100x gedankt in 5063 Beiträgen
Beitrag #2
RE: Abblendlicht geht nicht immer an
Es gibt bei deinem Twingo kein Relais.
Ist doch nett dass dein Schalter vorher Warnschüsse abgegeben hat.
Man muss sie aber auch hören und danach handeln.

Geteiltes Wissen ist doppeltes Wissen
14.12.2019 23:22
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
AndreMG Offline
Junior Member
**

Beiträge: 14
Registriert seit: May 2019
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Abblendlicht geht nicht immer an
Ok danke für die Antwort. Kannte es nur von VW da gibt es welche Smile

Dann werden wir diesen asap austauschen.
15.12.2019 13:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Abblendlicht während der Fahrt einfach weg und wieder da gismo-austria 15 10.912 11.03.2022 11:20
Letzter Beitrag: Broadcasttechniker
  Kein Abblendlicht mehr daniel twingo frage 6 762 16.02.2022 21:05
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Scheibenwischer geht nicht Twingo 1 58 PS 2003 Twingo2021 2 335 04.02.2022 18:55
Letzter Beitrag: Twingo2021
  Hupe geht nicht ! rwofan62 23 41.023 16.01.2022 15:33
Letzter Beitrag: C06Toujours
ZTwingo2 Scheibenwischer geht nicht, UCH defekt? NiCro 87 7.572 19.11.2021 14:33
Letzter Beitrag: SpokY
  Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so? pehaa 2 577 03.11.2021 17:15
Letzter Beitrag: pehaa
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 50 3.482 26.10.2021 12:43
Letzter Beitrag: monacotwingo
  Klimaanlage geht nicht DocMAX 11 1.635 15.07.2021 08:02
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation