Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Keine Luft trotz neuem laufendem Gebläsemotor
#1
ZZTwingo1 
Hallo,

ich habe beim Twingo meiner Frau nun den Gebläsemotor vom Innenraumgebläse gewechselt. Dieser läuft auch auf allen Stufen wieder.
Das Problem ist jedoch, aus keinem Lüftungsloch kommt Luft heraus.
Alle Züge vom Lüftungstableau ziehen und drücken sauber.

Was kann man da irgendwie falsch machen?
Ob vorher Luft raus kam kann ich nicht sagen, wir haben ihn ohne funktionierende Lüftung gekauft.
Etwas großartig an Rohren auseinanderbauen muss man ja beim Gebläsemotor wechseln auch nicht.
Irgendwo muss die Luft doch hingehen.
Da Lenkrad auch schon wieder befestigt ist, wollte ich erst mal im Forum fragen, bevor ich die Kiste wieder komplett zerlege.
Der kleine ist ein c06 von 1999. 3004/779

Vielen dank schonmal im voraus,

Andreas
Zitieren
Es bedanken sich:
#2
Weil es absolut oberwichtig! ist, wurde das beachtet?
http://www.twingotuningforum.de/thread-27526.html

Ansonsten erstmal ne Gegenfrage: Klima?
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Quaidi
#3
sicher das er richtig rum läuft?
Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
Zitieren
Es bedanken sich: Quaidi , Broadcasttechniker
#4
Deswegen die Frage nach Klima, denn die Stecker sind verpolungssicher.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Quaidi
#5
Ja, Klima ist vorhanden. Dachte auch zuerst das er evtl. falsch rum läuft. Aber ich bekomme den Stecker nicht andersherum aufgesteckt Smile
Mit Airbag hat alles geklappt
Zitieren
Es bedanken sich:
#6
Ich finde leider nicht wie ich meinen obigen Beitrag editieren kann.

Wollte nur erwähnen, ich fühle nichtmals den Hauch eines Luftzugs bis zur Mittelkonsole.
Keine Ahnung wo die Luft hingeht.
Zitieren
Es bedanken sich:
#7
Ich sollte vielleicht noch erwähnen.
Gekauft hatte ich einen Motor für eine Lüftung ohne Klima.
Hatte es erst beim Einbau bemerkt.
Bei mir waren genau die gleichen Unterschiede wie bei http://www.twingotuningforum.de/thread-35972.html

Man kann den Motor jedoch aus der einen Einheit ausbauen und in die richtige Einheit einbauen.
Somit braucht man dann quasi den neuen Motor wieder "nur" heraus zu drehen Smile
Den Vorwiderstand habe ich mit gewechselt.
Zitieren
Es bedanken sich:
#8
Naja, dass das nicht funktioniert hast du nun ja jetzt erfahren.
Der Motor der Klimaversion zieht ungefähr das doppelte der normalen Version an Strom und das Lüfterrad wird entsprechend auch größer sein.
Das zu kleine Lüfterrad schafft nicht nur weniger Luft weg als ein großes, im zu großen Gehäuse funktioniert da gar nichts.
Also, neu kaufen.
Und in Zukunft in die Ersatzteilliste in den Tipps schauen.
Hier kaufst du aber bitte nach Bosch Nummer, das ist erheblich günstiger.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich: Quaidi
#9
Das ließ mir jetzt keine Ruhe.
Ich war der festen Überzeugung das die Motoren identisch waren Smile
Also habe ich den alten nochmals ausgebaut.
Naja, was soll ich sagen, das "alte" Lüfterrad ist größer und die Schaufeln sind in die andere Richtung gebogen.
Hätte ich vorher eine Boschnummer gefunden, hätte ich nach dieser bestellt.
Nun habe ich sie ja Smile
Ich konnte mir nämlich vorher nicht vorstellen wo der Lüfter sich befinden soll.
Auf jeden Fall vielen Dank.
Ich melde mich wieder, wenn das neue "richtige" eingebaut ist. Smile
Zitieren
Es bedanken sich:
#10
So, habe nun heute das richtige Ersatzgebläse eingebaut.
Klasse, Funktion voll gegeben nun.
Wenn Du mich nicht so mit der Nase auf das falsche Gebläse gestoßen hättest, wäre ich nie drauf gekommen. danke
Wenn man nicht explizit drauf achtet, sind die 2 nämlich identisch Smile
Zitieren
Es bedanken sich: Broadcasttechniker , alfacoder , rapiderich


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZTwingo2 Twingo RS keine Heizung mehr nur kalte Luft Schnappi 3 3.321 12.04.2020, 13:43
Letzter Beitrag: Chris - TFNRW
ZZTwingo1 Gebläsemotor kayuwerott 6 5.940 06.01.2019, 20:48
Letzter Beitrag: rohoel
ZZTwingo1 Gebläsemotor lacker1200 13 11.440 25.01.2017, 20:57
Letzter Beitrag: supergruen
  Es kommt keine Luft aus dem Amaturenbrett Sabine76 3 4.117 26.09.2016, 19:16
Letzter Beitrag: 9eor9
ZZTwingo1 Gebläsemotor Twingo I reeky 6 6.257 01.02.2016, 12:02
Letzter Beitrag: 9eor9
  Lüftungsregler ohne Wirkung (wo die Luft ausströmen soll) twingomember 0 2.254 14.11.2015, 09:47
Letzter Beitrag: twingomember
ZZTwingo1 Wo wird die Luft angesaugt (bei Umluft)? DarkTwingo 6 10.242 27.05.2011, 16:59
Letzter Beitrag: DarkTwingo
  Lüftung - Luft kommt aus allen Düsen zeitgleich bummiebaer 8 8.404 20.11.2010, 22:50
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste