Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
antriebswelle
#1
Hallo liebe twingofreunde ich hab da mal eine frage an euch. Ich habe heute die bremsen vorne gemacht inkl scheiben. Auf der beifahrerseite angefangen reifen runter... dann hab ich die 2 schrauben die die bremsscheibe halten gelöst 1 gang war eingelegt die antreibswelle hielt ohne probleme fest. Alles fertig gemacht dann die fahrerseite, genauso nur das trotz eingelegten 1 gang diesmal bei den bremsscheibenschrauben lockern sich durchgehend ohne einem hindernis die welle durchdrehte also so als wäre sie im leerlauf gewesen. Jetzt meine frage kann das normal sein oder ist da irgendwas ausgeleiert oder defekt. Hoffe es kann mir jemand helfen.

Zitieren
Es bedanken sich:
#2
Ja Marcimo, auch du musst noch lernen was ein Differenzial ist.
http://www.twingotuningforum.de/thread-38145.html
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Ich steh grad voll an, wen ich das richtig verstanden hab dann passt es so

Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Antriebswelle links hti 4 489 29.03.2024, 07:40
Letzter Beitrag: Sid Ahmed Quid Taya
ZZTwingo1 Antriebswelle ... mal wieder. GreyThanquol 13 4.118 24.05.2023, 12:37
Letzter Beitrag: mrairbrush
  Öl aus linker Antriebswelle ?? mrairbrush 15 3.324 09.05.2023, 07:53
Letzter Beitrag: Broadcasttechniker
  Antriebswelle Fahrerseite hilli 37 22.766 25.03.2023, 09:42
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Kaufhilfe Antriebswelle 16vPower 19 8.462 29.10.2020, 13:39
Letzter Beitrag: mrairbrush
  Antriebswelle für den Rs Twingorennnudel 5 4.537 19.04.2020, 10:08
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Antriebswelle Schrauby 5 5.757 26.07.2015, 21:50
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Splint für Antriebswelle kombie11 6 10.844 17.05.2014, 18:57
Letzter Beitrag: holger_99_99

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste