Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo startet nicht mehr
Verfasser Nachricht
Mark Wiesbär Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #1
Twingo startet nicht mehr
Hallo liebe Twingofreunde, ich hoffe mein erster Beitrag ist direkt im richtigen Thema.

Also, um direkt auf mein Problem zu sprechen zu kommen:
Fast genau vor einem Jahr hatten wir das gleiche Problem schon einmal, das hat sich aber nach 1-2 Monaten von selbst erledigt, nun wollen wir aber nicht so lange warten und uns die Mucken gefallen lassen.

Heute bin ich ganz normal gefahren, und mitten drin ging der Blinker aufeinmal nicht mehr und die Intervallschaltung vom Scheibenwischer ebenso nicht mehr. Da wusste ich direkt: es geht wieder los.
Also direkt nach hause gefahren weil ich wusste, dass er einmal abgestellt nicht mehr anspringt.

Also Motor ausgemacht, direkt versucht zu starten und er sprang an, lief eine Sekunde und hat sich selber abgewürgt. Das Spiel könnte ich mehrmals hintereinander machen.
Den Wagen habe ich dann erstmal eine Stunde stehen lassen, und seit dem springt er garnicht mehr an. Die Kontrollleuchte von der Wegfahrsperre leuchtet garnicht und es hört sich so an alsob ein Relais sehr schnell taktet.
Also zusammengefasst: Während der Fahrt gingen plötzlich Blinker und Wischerintervallschaltung nicht mehr, mittlerweile springt er garnicht an, Anlasser dreht aber. Kontrolllampe der Wegfahrsperre leuchtet nicht mehr.
Der Twingo hat keine ZV und somit keinen Transponder für eine Fernbedienung.
Ich habe nirgendwo im Internet was dazu gefunden, ich hoffe ihr könnt mir helfen.

Verzeiht mir Schreibfehler oder sonstiges, erster Beitrag und vom Handy aus.

Danke schonmal im Vorraus

Euer Mark
09.01.2017 19:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
724x gedankt in 582 Beiträgen
Beitrag #2
RE: Twingo startet nicht mehr
das klingt eher nach allgemeinem Wackelkontakt in der Elektrik - wo auch immer.

schlecht ist es bei sowas, wenns plötzlich nicht mehr auftritt einfach weiterzufahren und zu hoffen das der Fehler nicht mehr wiederkommt.

Wo die Macke liegt ... schwer zu sagen, weil Wischer und Wegfahrsperre elektrisch recht weit voneinander getrennt sind.
Vielleicht ne Masseverbindung unterm Armaturenbrett, vielleicht der Stecker zwischen Fahrzeugkabelbaum und Motorkabelbaum ... oder es sind mehrere Sicherungen hinüber, aber auch Sicherungen fliegen nicht einfach so raus.


übrigens hast du sicher nen Transponder im Schlüssel - für die Wegfahrsperre, - auch wenn dein Twingo keine Zentralverriegelung mit Fernbedienung hat.
Da kannst du sigar froh drum sein, weil die WFS ohne ZV ist recht störsicher und stabil

tschüss,

Harald_K
09.01.2017 20:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mark Wiesbär Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Twingo startet nicht mehr
Hallo,
Vielen Dank für die schnelle Antwort.

Das heißt also erstmal messen, messen, messen.. Werde mich mal nach einem Schaltplan umsehen.

Sicherungen können doch eigentlich ausgeschlossen werden, es hat ja ein Jahr funktioniert, oder?

Liebe Grüße
09.01.2017 20:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mark Wiesbär Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Twingo startet nicht mehr
Achja, und danke für Info mit dem Transponder.
Ich habe im Internet auch nur Fehler gefunden die in Verbindung mit der ZV auftreten.
09.01.2017 20:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
724x gedankt in 582 Beiträgen
Beitrag #5
RE: Twingo startet nicht mehr
ausschließen kannst du nur, was du überprüft hast

das gilt auch für Sicherungen.

Schaltpläne gibts ja hier im Forum ...

such auch mal, was das für ein klackerndes Relais ist ... eventuell gibts ja da ne Möglichkeit den Fehler einzukreisen

tschüss,

Harald_K
09.01.2017 20:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mark Wiesbär Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Twingo startet nicht mehr
Da hast du recht.

Werde mich mal morgen nach nach der Arbeit ran setzen.
Ich melde mich dann morgen nochmal.

Und ein Dankeschön an dich.
09.01.2017 20:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.231
Registriert seit: Jul 2014
Bewertung 10
Bedankte sich: 692
916x gedankt in 703 Beiträgen
Beitrag #7
RE: Twingo startet nicht mehr
willommen im forum! Smile
schaltpläne findest du in den tips: http://www.twingotuningforum.de/forum-14.html


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
09.01.2017 20:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.373
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5268
5604x gedankt in 4644 Beiträgen
Beitrag #8
RE: Twingo startet nicht mehr
Schau für den Anfang mal nach den zwei 60A Sicherungen in der Motorraumsicherungsbox.
Da hatten wir mehrfach genau deinen Fehler.
Die Sicherungen sind dann sehr schwer zu ziehen weil festgegammelt.
Auch eine vergammelte Verzweigung im Kabelbaum hatten wir mal, allerdings nur 1x.

Geteiltes Wissen ist doppeltes Wissen
09.01.2017 22:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Mark Wiesbär
Mark Wiesbär Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #9
RE: Twingo startet nicht mehr
So da bin ich wieder.

Also die zwei 60 A Sicherungen sind i.O.

Ich lade im Anhang mal ein Bild hoch, wenn ich den weißen Stecker ziehe, hört das klackern ganz auf, wenn ich nur den schwarzen ziehe wird es merklich leiser und schneller. Müsste doch das Steuergerät sein, oder?
Das klackern kommt auch da raus.


Was ich noch dazu sagen muss: Die rote Kontrollleuchte der Wegfahrsperre blinkt ganz dunkel im Takt mit, je länger der Wagen ohne Startversuch steht, desto heller blinkt die Leuchte.
Multimeter habe ich leider erst morgen zur Verfügung, meins habe ich leider verliehen und bis jetzt nicht wieder gesehen.
Na, irgendwie wollte der das Bild nicht mit hochladen.


Angehängte Datei(en) Bild(er)
   
10.01.2017 15:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.373
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5268
5604x gedankt in 4644 Beiträgen
Beitrag #10
RE: Twingo startet nicht mehr
Das im Bild ist die UCH, da steckt die Zentralverrieglung, die Wegfahrsperre, das Blinkrelais, der Lichtwarneer und das Scheibenwischerintervallrelais drin.
Das sind imho alles nur Symptome von zu geringer Spannung.
Solltest du auf die Idee kommen zu überbrücken musst du unbedingt darauf achten dass Plus auf Plus und Minus auf Minus kommt.
Mache das auf jeden Fall alleine, dann bist du schuld bei Verpolung und niemand sonst.

Wenn er orgelt erübrigt sich das sowieso.
Was sagt das Licht?
Was sagt das Klackern wenn du die 60A Sicherungen ziehst?
Bitte testen, die beiden Sicherungen bitte einzeln.
Dort kannst du auch mal mit einem Multimeter die Spannung messen.

Geteiltes Wissen ist doppeltes Wissen
10.01.2017 15:38
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Mark Wiesbär Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #11
RE: Twingo startet nicht mehr
Gut zu wissen, fast alles davon macht ja Probleme. Das Licht funktioniert einwandfrei.

Wenn ich die erste Sicherung ziehe - die S1, zwischen der 50 A und der anderen 60 A - hört das klackern sofort auf. Bei der anderen 60 A Sicherung passiert garnichts.

Ich bin auf der Suche nach einem Multimeter, werde dann direkt an den Sicherungen messen.
10.01.2017 16:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mark Wiesbär Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #12
RE: Twingo startet nicht mehr
Gut zu wissen, fast alles davon macht ja Probleme. Das Licht funktioniert einwandfrei.

Wenn ich die erste Sicherung ziehe - die S1, zwischen der 50 A und der anderen 60 A - hört das klackern sofort auf. Bei der anderen 60 A Sicherung passiert garnichts.

Ich bin auf der Suche nach einem Multimeter, werde dann direkt an den Sicherungen messen.
10.01.2017 16:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
724x gedankt in 582 Beiträgen
Beitrag #13
RE: Twingo startet nicht mehr
nachdem da im Prinzip alles spinnt was an der UCH hängt (WFS / Scheibenwischerintervall/Blinker) wird das wohl an der Zuleitung zur UCH liegen ....

und ein Multimeter verleiht man nicht - sowas gibts für unter 10€ zu kaufen, wer sowasb raucht braucht das öfter und die Investition ist nicht unnötig.
ich hab daheim 2 Multimeter digital und 1 analoges das auch ohne Batterie geht, aufe Arbeit nochmal 2 digitale... und verleihen - nö Disgusted

tschüss,

Harald_K
10.01.2017 16:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mark Wiesbär Offline
Junior Member
**

Beiträge: 13
Registriert seit: Jan 2017
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #14
RE: Twingo startet nicht mehr
Da hast du recht Harald, aber wenn ein Kollege nett fragt, da helfe ich dann doch mal aus.
Aber du hast recht. Wie gesagt, grade ein zweites direkt bestellt.

Muss ich dann mal messen und dann mal den Kabelbaum untersuchen.
Vielen lieben Dank an euch
10.01.2017 16:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.373
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5268
5604x gedankt in 4644 Beiträgen
Beitrag #15
RE: Twingo startet nicht mehr
Die eine 60A sichert den ungeschalteten Dauerplus ab.
Das ist die wo das Geklacker aufhört.
Deswegen habe ich nach dem Licht gefragt, das kann man ohne Multimeter testen.
Die andere sichert die Zündschlosszuleitung ab, die ist o.K. denn sonst würde der Starter nicht orgeln.
Du sprichst von 50 Ampere.
Hat das Auto etwa Quickshift?
Die anderen haben diese Sicherung nämlich nicht.

Geteiltes Wissen ist doppeltes Wissen
10.01.2017 17:16
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 438 10.04.2021 18:33
Letzter Beitrag: meiose
ZZTwingo1 Kurzschluss, Auto springt nicht mehr an wallress 90 4.542 14.03.2021 17:02
Letzter Beitrag: wallress
  Schlüssel öffnet die Zentralverriegelung nicht mehr tutzitu 9 906 09.12.2020 11:22
Letzter Beitrag: yamstar
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 1.687 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Kennzeichenbeleuchtung geht nicht mehr dominik11607 6 873 21.09.2020 10:26
Letzter Beitrag: Eleske
  Klimaanlage lässt sich nicht mehr einschalten Boris 19 2.747 28.08.2020 16:38
Letzter Beitrag: rohoel
  Zentralverriegelung geht nicht mehr | Twingo 1 - Bj. 07/2001 - keine UCH - D4F Motor YoSwain 15 1.713 24.08.2020 23:11
Letzter Beitrag: YoSwain
  Temoin anti démarrage éteint / WFS LED brennt nicht mehr Lazdim 97 10.592 03.04.2020 07:08
Letzter Beitrag: Lazdim

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation