Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo hat keinen Zündfunke mehr
Verfasser Nachricht
Diddltmt Offline
Junior Member
**

Beiträge: 4
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Twingo hat keinen Zündfunke mehr
Hallo,

ich habe ein Problem mit meinem kleinen Flitzer.
Und zwar fing es so an das er manchmal nicht angesprungen ist. Erst nach 4x starten, paar tage später musste man schon 10x versuchen bis er ansprang. Dann ging es mal wieder, dann nur noch durch starthilfe und mittlerweile springt er garnicht mehr an. Weder nach ganzer Nacht Batterie laden, noch mit Starthilfe.

Ich hab nicht wirklich Ahnung von Autos.. Und brauche dringend eure Hilfe.

Folgendes haben mein Vater und ich schon gemacht.
1. Zündkerzen gewechselt (waren 2 verschiedene Sorten vorher drin, total verdreckt.)
2. Zündkerzenstecker/kabel gewechselt (eins war abgerissen...)
3. OT Geber gereinigt.

Mein Papa hat daraufhin eine Zündkerze freigelegt und meinte das diese beim Anlassen noch nicht mal einen Zündfunken abgeben würde....

Der Twingo wohl schon immer die "Macke" das das Airbag Symbol dauerhaft aufleuchtet... Ich hab den am 18.05.2011 gekauft.
Tüv noch bis 2013. Und dachte ich hätte mit nur 350€ ein Schnäppchen gemacht. Aber nun bin ich wirklich am verzweifeln, weil ich auf das Auto angewiesen bin...

Der kleine ist BJ 2000.

Vielleicht habt ihr ja eine Idee was es sein kann...

Lieben Gruß und Danke im Vorraus,

Tabea
18.07.2011 13:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Rowdy Abwesend
Créateur du Malheur
*****

Beiträge: 1.776
Registriert seit: Apr 2010
Bewertung 8
Bedankte sich: 35
187x gedankt in 154 Beiträgen
Beitrag #2
RE: Twingo hat keinen Zündfunke mehr
Moin Moin

Welcher Motor ist in deinem Twingo Verbaut ?
wenbn du das nicht genau wissen solltest schau mal hier nach http://www.twingotuningforum.de/welchen-...13464.html
solltest du am Bild schon sehen können

dann ist es etwas einfacher den Fehler einzukreisen..

das er nicht Anspringt sollte eine andere Ursache haben wie die Airbagleuchte

Fehlende PS werden durch Wahnsinn ersetzt
18.07.2011 14:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5650x gedankt in 4684 Beiträgen
Beitrag #3
RE: Twingo hat keinen Zündfunke mehr
Ich gehe mal davon aus aus dass es der D7F ist.
Ganz wichtig: Welche Lämpchen gehen beim Einschaltung der Zündung an?
Welche gehen wieder aus?
Und ganz wichtig: Hörst du beim Einschalten der Zündung kurz ein Summen aus Richtung Kofferraum?
Das ist die Benzinpumpe.
Kann man die auch hören wenn du versuchst anzuschieben?

Geteiltes Wissen ist doppeltes Wissen
18.07.2011 16:41
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Loobby Offline
Renault-Spezialist
*****

Beiträge: 1.736
Registriert seit: Mar 2011
Bewertung 19
Bedankte sich: 267
158x gedankt in 140 Beiträgen
Beitrag #4
RE: Twingo hat keinen Zündfunke mehr
(18.07.2011 13:22)Diddltmt schrieb:  1. Zündkerzen gewechselt (waren 2 verschiedene Sorten vorher drin, total verdreckt.)
2. Zündkerzenstecker/kabel gewechselt (eins war abgerissen...)
3. OT Geber gereinigt.

Mein Papa hat daraufhin eine Zündkerze freigelegt und meinte das diese beim Anlassen noch nicht mal einen Zündfunken abgeben würde....

Hat dein Papa die Kerze dabei gegen Masse gehalten ?
Wenn ja würde ich sagen das die Zündspule hinüber ist.
Des ist nen 0815 Fehler bei dem Motor und ist schnell repariert Wink

Gruß
Patrick

Gruß
Patrick
18.07.2011 17:46
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Darth Vader Offline
To Punish and Enslave!
*****

Beiträge: 814
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 667
178x gedankt in 136 Beiträgen
Beitrag #5
RE: Twingo hat keinen Zündfunke mehr
Also von der Beschreibung des unwilligen Stratens her,klingt es genau so wie bei dem Twingo meines Vaters.Erst immer Öfters starten,bis hinterher nix mehr ging.

Bei Ihm war der OT geber Fritte.Neuen rein und der war sofort wieder am Laufen.
Du hast,wie du es beschrieben hast,ihn nur gereinigt.KANN helfen-MUSS aber nicht.

Was Ich im inneren bin zählt nicht.Nur das was ich tu,zeigt wer ich bin.
Rücksicht ist keine Feigheit und Leichtsinn kein Mut.
Spritmonitor.de
18.07.2011 17:50
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Diddltmt Offline
Junior Member
**

Beiträge: 4
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Twingo hat keinen Zündfunke mehr
Hallo, danke für die schnelle Antwort...

Also der Motor sieht aus wie der D7F.

Beim Einschalten hört man ein kurzes "brummen" aus dem Kofferraum. Also denke mal das das die Benzinpumpe ist.

So sieht es aus wenn ich Zündung einschalte:
[Bild: ie0d-1-c4ca.jpg]
+ das Lämpchen der Wegfahrsperre

Und so wenn sich alle fertig ausgeschaltet haben.
[Bild: ie0d-2-c81e.jpg]

Das Lämpchen der Wegfahrsperre blinkt sehr schnell!

(Hoffe ihr könnt die Bilder sehen Rolling Eyes )

Anschieben habe ich noch nicht probiert, weil mein Vater meine es würde nichts bringen wenn er ja so und so nicht angeht...

Er hat heute Mittag weiter rumgetüftelt...
Der Wagen ging wieder nach mehrfachem probieren an wenn':
1. er an dem batterieladegerät war &
2. ein Kabel von - zum Motorblock(?) gelegt wurde.

Aber dann auch wieder nur mit Mühe und Not und auch nicht immer....

Was würde denn so eine neue Zündspule kosten, und kann man diese selber einbauen? Und welche brauche ich??

Mein Papa vermutet die Masse hätte nicht genug saft, aber er hat keine Ahung wie man diesen Fehler beheben kann...


Danke!!
18.07.2011 18:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Loobby Offline
Renault-Spezialist
*****

Beiträge: 1.736
Registriert seit: Mar 2011
Bewertung 19
Bedankte sich: 267
158x gedankt in 140 Beiträgen
Beitrag #7
RE: Twingo hat keinen Zündfunke mehr
Also das Lämpchen der Wegfahrsperre sollte nicht schnell blinken wenn du die Zündung einschaltest ( Es sollte dauerleuchten), dann stimmt irgentwas mit der Wegfahrsperre nicht, hast du es mal mit dem 2. Schlüssel versucht? Oder hast du mal zu und wieder aufgeschloßen und es dann nochmal versucht?

Gruß
Patrick

Gruß
Patrick
18.07.2011 18:05
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Diddltmt Offline
Junior Member
**

Beiträge: 4
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Twingo hat keinen Zündfunke mehr
Ich habe leider nur den einen Schlüssel, habe aber schon versucht mehrfach vor dem starten das Auto auf und wieder zu, zu machen...

Aber es bringt trotzdem nichts....
18.07.2011 18:09
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Loobby Offline
Renault-Spezialist
*****

Beiträge: 1.736
Registriert seit: Mar 2011
Bewertung 19
Bedankte sich: 267
158x gedankt in 140 Beiträgen
Beitrag #9
RE: Twingo hat keinen Zündfunke mehr
Also wenn er ab und zu anspringt kann es schonmal nicht am Masseband liegen, dann würde er nämlich garnicht mehr anspringen.
Also kreisen wir den Fehler mal ein, entweder Zündspule oder Wegfahrsperre um da jetzt genau etwas sagen zu können solltest du dir mal den Fehlerspeicher bei Renault auslesen lassen, wenn die freundlich sind, so wie bei uns Razz, machen die das auch umsonst Wink.
Sollte kein Fehlercode Fehlzündung Zyliner X vorhanden sein dürfte es wohl die Wegfahrsperre sein und dann kann es entweder ein deffekter Schlüssel oder auch anderes sein. Deffekte Schlüssel sind keine seltenheit Sad Razz

Also im Grunde sollte es an der Wegfahrsperre liegen bei deiner Beschreibung des Problems, da bei einer deffekten Zündspule der Motor trotzdem wien Sack Muschenln leuft.
Den Schlüssel auf Funktion zu testen dauert ebenfalls nurn paar Minuten Smile

Gruß
Patrick

Gruß
Patrick
18.07.2011 18:20
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5650x gedankt in 4684 Beiträgen
Beitrag #10
RE: Twingo hat keinen Zündfunke mehr
Wenn du ZV hast dann drücke den Knopf BEIM Starten.
Das kann, muss aber nicht helfen.
Wenn die runde rote kektisch blinkt ist das Auto nicht zu starten, höchstens beim schnellen Schlüsseldurchdrehen für eine Sekunde.
Wenn du keine ZV hast dann schüttele den Schlüssel.
Es darf nicht rappeln.
Wenn doch gibt es leichte Abhilfe.
Diese verdammte Wegfahrsperre.

Geteiltes Wissen ist doppeltes Wissen
18.07.2011 18:59
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Loobby Offline
Renault-Spezialist
*****

Beiträge: 1.736
Registriert seit: Mar 2011
Bewertung 19
Bedankte sich: 267
158x gedankt in 140 Beiträgen
Beitrag #11
RE: Twingo hat keinen Zündfunke mehr
(18.07.2011 18:59)Broadcasttechniker schrieb:  Diese verdammte Wegfahrsperre.

Das denke ich mir fast jeden Tag Very HappyVery HappyVery Happy

Gruß
Patrick

Gruß
Patrick
18.07.2011 19:19
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Diddltmt Offline
Junior Member
**

Beiträge: 4
Registriert seit: May 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #12
RE: Twingo hat keinen Zündfunke mehr
Soooo, also Broadcasttechniker, ich danke dir für deinen Tipp!
Wenn ich beim starten den Knopf der Zentralveriegelung drücke springt er sofort an.

Endlich läuft der Kleine wieder, vielen vielen Dank!! Smile
21.07.2011 22:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.483
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5289
5650x gedankt in 4684 Beiträgen
Beitrag #13
RE: Twingo hat keinen Zündfunke mehr
Danke für die Rückmeldung.
Besorge dir aber dennoch einen neuen Schlüssel, auch wenn es teuer ist (ca 140€).
Alternativ lasse dir bei einem Schlüsseldienst der das kann den Transponder kopieren (ca 20€).

Geteiltes Wissen ist doppeltes Wissen
22.07.2011 05:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Kein Zündfunke auf Zylinder 2 und 3 C06Toujours 51 3.307 17.07.2020 15:04
Letzter Beitrag: C06Toujours
  kein Zündfunke auf Zylinder 2 und 3 DonnieDarko 8 7.888 10.04.2016 22:11
Letzter Beitrag: Broadcasttechniker
  Bordcomputer zeigt keinen Verbrauch an Pduesp 13 8.190 26.09.2015 06:25
Letzter Beitrag: Pduesp
  Twingo hat keinen Strom ducki 23 18.667 22.12.2011 01:42
Letzter Beitrag: ducki
  Twingo Motor C3G....kein Zündfunke mehr Mad Max 5 7.178 04.12.2011 12:06
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation