Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kühler, Thermostat defekt?
Verfasser Nachricht
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #1
Kühler, Thermostat defekt?
Hallo zusammen,

habe folgendes Problem:

Nachdem ich gestern 100 Km Autobahn gefahren bin (gemütlich bei 120Km/h) und anschließend einen kurzen Stop zum Einkauf einlegte, funktionierte die Heizung des Twingo nicht mehr.
Ich kontrollierte daraufhin den Stand des Kühlwassers, da während der Fahrt kurz die Konrolleuchte für Kühlwassertemperatur augleuchtete (rot). Es fehlte kein (kaum) Wasser. Ich füllte etwa 0,2 Liter auf.
Nun heizte der Twingo weider.

Heute das gleiche Spiel.
Ich fahre 6 Km, Heizung geht.....30 Minuten Stop, Heizung geht nicht mehr.
Es fehlt kein Kühlwasser, allerdings spritzt mir nun das Kühlwasser entgegen, wenn ich den Verschluss des Ausgleichsbehälters bei laufendem Motor etwas aufdrehe.
Die Kühlwassertemperatur im Behälter ist relativ kalt.
Folgendendes Symptome:

- Kühlergebläse läuft
- Kühlwasser im Ausgleichbehälter kalt
- oberer Kühlerschlauch heiß
- Unterer Kühlerschlauch lauwarm

Dachte erst ..klar ...Thermostat...allerdings erschreckte mich das rauspritzende Kühlwasser als der Motor lief. Heißt ja eigentlich Überdruck!

Wer weiß Rat???
Hilllfeeeeeeee

Gruß und Dank,
Paddel
14.02.2011 12:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
d-n-h Offline
zwangsbeatmet
***

Beiträge: 122
Registriert seit: Aug 2010
Bewertung 1
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #2
RE: Kühler, Thermostat defekt?
hallo,

zunächst einmal hat das Thermostat nur indirekt mit der Heizung zu tun da der Wärmetauscher im kleinen Kühlkreislauf angeschlossen ist. Heißt die Heizung muß funktionieren egal ob das Thermostat richtig arbeitet (öffnet/schließt).

Wenn das Thermostat defekt ist und nicht mehr schließt merkt man das gerade im Winter z.B. daran das es lange dauert bis die Heizung warme Luft liefert; da der große Kühlkreislauf ständig geöffnet ist braucht der Motor dann länger bis er warm wird, es dauert zwar aber die Heizung funktioniert, erreicht jedoch nicht ihre maximale Heizleistung da das Kühlmittel bzw. der Motor ebenfalls nie seine Betriebstemperatur erreicht.

Ist das Thermostat defekt und öffnet nicht mehr so wird der Motor dauerhaft nur durch den kleinen Kühlkreislauf ohne Einbeziehung des Kühlers gekühlt. Das führt dazu das der Motor irgendwann überhitzt da die Kühlleistung dauerhaft nicht ausreicht. Aus der Heizung kommt dann richtig heiße Luft.

Prüfung des Thermostats:
Fahrzeug kalt, Heizung aus, Motor starten. Der Schlauch der vom Thermostatgehäuse oben zum Kühler führt muß kalt bleiben, erst nach einigen Minuten Motorlaufzeit wenn der Motor seine Betriebstemperatur erreicht hat öffnet das Thermostat und der Schlauch wird schlagartig innerhalb weniger Sekunden heiß. Erwärmt sich der Schlauch langsam und gleichbleibend direkt nach dem Motorstart ist das Thermostat in geöffnetem Zustand verreckt, wird er gar nicht warm ist es in geschlossenem Zustand verreckt und das Thermostat gehört schleunigst gewechselt wegen der drohenden Gefahr der Motorüberhitzung inkl. Folgeschäden (ZKD etc.)

Wenn die Heizung gar nicht oder nur sporadisch funktioniert deutet dies i.d.R. auf eine defekte Wasserpumpe, Luft im System, oder klemmende Heizungsventile hin.

Ein gewisser Überdruck im Kühlsystem ist völlig normal da sich das Kühlmittel durch Erwärmung ausdehnt und hierdurch als Folge auch der Siedepunkt erhöht wird, das ist bei jedem Fahrzeug so.
Die Frage ist nun wie groß dieser Überdruck bei Dir war was sich so aus der Ferne nicht beurteilen läßt. Extremer Überdruck könnte als Ursache eine defekte Wapu und infolge dessen durch kochendes Kühlmittel entstehen aber auch durch eine defekte ZKD und Abgase die ins Kühlsystem drücken.
Dies läßt sich mit einer Kompressionsmessung oder einer Messung des CO Gehalts überprüfen, als erstes würde ich aber sofern Dein Twingo Entlüftungsschrauben hat (haben nicht alle Modelle) mal entlüften.

Das das Kühlmittel im Ausgleichsbehälter relativ kalt ist ist normal da dieser nicht direkt in den Kreislauf eingeschlossen ist sondern lediglich wie der Name schon sagt als Ausgleichsbehälter fungiert und keine Pumpe zwischen Kühler und AGB sitzt.

Gruß aus Hennef, Markus
14.02.2011 13:33
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Kühler, Thermostat defekt?
Hallo d-n-h,

hab Dank für deine schnelle und sehr ausführliche Antwort.danke

Überduck im Sytem durch defekte ZKD war mir bekannt, konnte ich aber eigentlich ausschließen, da der Druck ja auch bei kaltem aber laufendem Motor auftreten sollte.
Hier schien irgendetwas zu kochen, habe deshalb eben mal den Thermostat Test gewagt.
Nachdem der Motor gefühlt Betriebstemperatur erreichte, schaltete das Thermostat noch nicht, sprich, Schlauch blieb kalt.
Kann natürlich auch sein, dass ich zu feige war...und ein paar Sekunden zu wenig gewartet habe.
Werde jetzt eben ein Thermostat kaufen, damit ich diesen Fehler ausschließen kann.

Die Pumpe als Fehlerquelle sollte ja nur in Betracht kommen, wenn sie absolut keine Pumpleistung mehr vollbringt.
Also entweder Luft zieht weil sie undicht ist (läuft in Luftblase)...oder keine Schaufelräder mehr hätte...oder sehe ich das falsch?

Gruß und Dank,
Paddel
15.02.2011 14:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
d-n-h Offline
zwangsbeatmet
***

Beiträge: 122
Registriert seit: Aug 2010
Bewertung 1
Bedankte sich: 0
4x gedankt in 4 Beiträgen
Beitrag #4
RE: Kühler, Thermostat defekt?
(15.02.2011 14:24)Paddel schrieb:  Die Pumpe als Fehlerquelle sollte ja nur in Betracht kommen, wenn sie absolut keine Pumpleistung mehr vollbringt.
Also entweder Luft zieht weil sie undicht ist (läuft in Luftblase)...oder keine Schaufelräder mehr hätte...oder sehe ich das falsch?

ja, wobei sie in einer Luftblase aufgrund ihrer Position nicht laufen kann; es sei denn der Kühler und Ausgleichsbehälter wäre leer bzw. der Wasserstand im Kühler unterhalb der Position der Wapu und es würde somit kein Wasser mehr nachlaufen können. Ist aber bei Dir ja nicht der Fall.

Wenn Du sagst das der Schlauch zwischen Thermostat und Kühler nicht warm wird hast Du die Ursache bereits gefunden. Ein Thermostat welches nicht mehr öffnet und dadurch zur Motorüberhitzung führt. Die nicht funktionierende Heizung könnte sich dann evtl. durch eine Luftblase "kochenden Kühlmittels" erklären die sich im Wärmetauscher sammelt..?

Schau nach dem Wechsel des Thermostats ob Du Deinen Twingo entlüften mußt, einige sind selbstentlüftend, einige haben am Thermostatgehäuse und an der Leitung zwischen Wapu und Wärmetauscher der Heizung eine Plastik-Entlüftungsschraube wenn ich mich recht erinnere. Da bin ich mir aber nicht 100%ig sicher, das weiß sicher jemand anderes hier besser.

Gruß aus Hennef, Markus
15.02.2011 16:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
322x gedankt in 43 Beiträgen
Beitrag #5
RE: Kühler, Thermostat defekt?
(15.02.2011 16:37)d-n-h schrieb:  ... Da bin ich mir aber nicht 100%ig sicher, das weiß sicher jemand anderes hier besser.

Ja, das wissen einige - oder meinen es zumindest ...

Deswegen hänge ich hier mal die Sichtweise des Herstellers an ... Wink


.pdf  275_2621A_D7_F700.pdf (Größe: 8,58 KB / Downloads: 259)

Stammt aus der ... Twingo-Doku ..., Datei 2621A_D7_F700.pdf

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
15.02.2011 16:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #6
RE: Kühler, Thermostat defekt?
Hey,

super ihr Zwei. Wink
Die beiden Entlüftungsschrauben sind bei meinem DF7 vorhanden.
Werde Morgen mit dem Einbau des neuen Thermostat beginnen, dann die Entlüftungsprozedur starten.

Sollte das keinen Erfolg bringen, werde ich Zahnriemen, Wasserpumpe und ZKD wechseln.

Hatte bisher in meinem doch schon betagten Leben noch nie diesen Fall, kenne ausfallende Heizung lediglich bei Thermostat dauerhaft geöffnet oder Wärmetauscher dicht.
Wasserpumpen sind bei mir zum Glück auch noch nie komplett ausgefallen.

Beim Megane hatte ich mal das komplette Programm, Heizungskühler und ZKD, da war dann das komplette Wochenende schrauben angesagt....Wink

Eigentlich sollte der Twingo iim Frühjahr seinem Nachfolger (einem D4F weichen) der schon in der Garage wartet.
Muss leider sein, da ich aufgrund meines Hobbys eine AHK montieren möchte und dies den 58 Pferden nicht antun will. Wink

Allerdings verkaufe ich keine defekten Sachen, somit wird der Twingo erst wieder "geheilt", bevor ich ihn abgebe.

Gruß und Dank,
Paddel
d-n-h schrieb:Die nicht funktionierende Heizung könnte sich dann evtl. durch eine Luftblase "kochenden Kühlmittels" erklären die sich im Wärmetauscher sammelt..?

Ist auch meiner Meinung nach die einzige Möglichkeit, warum die Heizung bei einem defekten Thermostat ausfallen kann, wenn es den kleinen Kreislauf blockt und nicht öffnet.
Der Wärmetauscher sitzt ja im kleinen Kreislauf an der höchsten Stelle, dort würde sich dann wohl die durch das kochende Wasser entstandene Luft sammeln.

Deshalb auch die zwei Entlüftungsschrauben, die für den jeweiligen Kreislauf (klein und groß) verantwortlich sind.

Werde morgen berichten, ob es am Thermostat lag. Wink

Gruß und Dank,
Paddel
15.02.2011 17:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #7
RE: Kühler, Thermostat defekt?
Hallo zusammen,

nachdem ich nun das Thermstat gewechselt habe, konnte ich im warmen Zustand des Motors feststellen, dass die Wasserpumpe undicht ist.
Tritt lediglich im Warmen Zustand auf.

Jetzt heißt es Zahnriemen, Spannrolle und Wasserpumpe wechseln.
Alles bestellt, sollte zum Wochenende eintreffen.
Hellau...... Sad

Gruß,
Paddel
16.02.2011 15:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Kühler, Thermostat defekt?
Hallo zusammen,

so, ein Dank an alle Ratgeber...und mein hoffentlich Schlussbericht zu dem Thema. Wink

Habe gestern Abend dann die OP in Angriff genommen, da Teile angekommen.

Nun alles (Zahnriemen, Spannrolle und Wasserpumpe, Kühlflüssigkeit) gewechselt, entlüftet, scheint alles ok zu sein.

Der Hammer war, dass die Wasserpumpe (Lager) völlig hin war, hatte schon mehr als 1mm Spiel!
Die hätte mir in naher Zukunft einen Motorschaden eingebracht...Wink
Scheint so, als hätte die Werkstatt des Vorbesitzers lediglich den Zahnriemen, nicht jedoch die Wasserpumpe gewechselt.
Die Spannrolle machte auch schon raue Laufgeräusche.
Leider beides im normalen Betrieb kaum hörbar und als defekt zu vernehmen, geht halt unter.
Also ein Glücksfall, dass sich mein Twingo bemerkbar gemacht hat. Wink

Werde die nächsten Tage das Kühlsystem weiter beobachten, hoffe das war es nun erst einmal.

Ärgerlich, dass ich nicht ein neues Motorlager (rechte Aufhängung) parat hatte, denn das war wie man unschwer bei der Demontage Feststellen konnte, total zerbröselt.
Aber ist ja kein großer Aufwand, wird die Tage dann zusammen mit neuem Endtopf und einer AHK erledigt.....Wink

Gruß und Dank,
Paddel
19.02.2011 14:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
322x gedankt in 43 Beiträgen
Beitrag #9
RE: Kühler, Thermostat defekt?
Hallo Paddel,

Danke für Deine ausführliche Rückmeldung, was leider allzu selten geschieht.
Das ist nämlich meiner Ansicht nach für diejenigen hier, die aus der Ferne Rolling Eyes aktiv Hilfestellung leisten, ziemlich wichtig ... Smile

Außerdem ist das ist mal wieder ein schönes Beispiel dafür, dass es sinnvoll ist, beim turnusmäßigen Zahnriemenwechsel auch Wasserpumpe und Spanrolle zu wechseln ...

Das Problem ist halt, dass dies bei einem Gebrauchtwagen in den allerseltesten Fällen auch nachvollziehbar ist ... Rolling Eyes

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
20.02.2011 00:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #10
RE: Kühler, Thermostat defekt?
Hallo Teefax,

genau aus deinen genannten Gründen gebe ich auch eine Rückmeldung ab.
Ich denke, die "Helfer" haben es sich einfach verdient, denn sie opfern schließlich Zeit und Wissen, da sollte eine Rückmeldung immer drin sein.
Gebe allerdings zu, das auch schon mal vergessen zu haben. Wink
Ärgere mich immer wieder, wenn ich mal per Suchfunktion bei einem Thema lande das mich interessiert....von dem Themenstarter allerdings keine Rückmeldung kommt, ob und vor allem welche Tips gefruchtet haben.
Gerade diese Rückmeldung spart dem Nächsten dann eventuell viel Zeit und Geld.
Ist wie die Einkaufliste eines 5 Gänge Menüs, ohne Anweisung wie die Zutaten zu verwenden sind. Wink

Bin wirklich erschrocken, in welchem Zustand das Lager der Wasserpumpe war, hätte meiner Meinung nach nur noch (wenn überhaupt) wenige Kilometer ausgehalten.
Was dann passiert, ist ja immer wieder in den Hilferufen „Zahnriemen gerissen“ nachzulesen.

Zwar war ein wunderschöner Aufkleber im Motorraum zwecks Information, dass bei 90.000 km der Zahnriemen gewechselt wurde, von Wasserpumpe oder Spannrolle stand da nichts.
Natürlich geht man davon aus, dass diese mitgetauscht wurden.
Man rechnet einfach nicht damit, dass einem dann bei 134.000 km die Wasserpumpe um die Ohren fliegt.
Hätte ich nicht sofort reagiert, hätte es definitiv entweder die Zylinkerkopfdichtung...im schlimmsten Fall durch Zahnriemenriss den Motor zerstört.
Ich hätte gern die gute alte Steuerkette zurück...........!! Jawoll...........

Gruß und Dank,
Paddel
20.02.2011 01:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
322x gedankt in 43 Beiträgen
Beitrag #11
RE: Kühler, Thermostat defekt?
Hallo Paddel,

(20.02.2011 01:26)Paddel schrieb:  ... Ich denke, die "Helfer" haben es sich einfach verdient, denn sie opfern schließlich Zeit und Wissen, da sollte eine Rückmeldung immer drin sein. ....

für mich persönlich ist der springende Punkt eigentlich der:

Problemschilderung Shocked

- Ich bin bereit aus der Ferne zu helfen - was mitunter nicht so ganz einfach ist Rolling Eyes - und habe eine Idee, die entweder genial ist - oder auch nicht ... Wink

Es kommt eine Rückmeldung

Ich bin dann auf jeden Fall in der Fall in der Lage, meine Beurteilung der Situation einzuschätzen - ob ich nun die geniale Idee hatte oder auch nicht, was allerdings für mich auch völlig zweitrangig ist ...

Wenn ich daneben liege, hat das Ganze für mich einen Lerneffekt, der einen ganz entscheidenden Teil meiner Motivation ausmacht, hier aktiv tätig zu sein.
Ich bin mir einerseits durchaus bewußt, dass ich über eine ganze Menge Erfahrung verfüge - auch wenn ich niemals auf die Idee kommen würde, mich selbst als Mitglied mit sehr viel Erfahrung zu titulieren ... Rolling Eyes

Andererseits ist mir ebenso bewußt, dass ich - wie jeder andere Mensch auch - noch durchaus über Luft nach oben verfüge ... Wink

Das heißt dann aber auch, dass ich daraus etwas lernen kann ... Smile

Und so ergibt sich für mich dann das, was man neudeutsch als Win - Win Situation bezeichnet ...

OK - und wenn ich mit meiner Problemlösung nicht daneben liege, dann ist es letztendlich nur eine Bestätigung dessen, was ich eh schon weiß - aber es ist ja auch mal ganz nett, dass noch einmal bestätigt zu kommen ... Smile

Es kommt kein Rückmeldung

Bei vielen Sachen ist mir eh von vorne herein klar, dass ich das Problem mit meiner Antwort löse - trotzdem ist das irgendwie blöd ... Rolling Eyes

Ganz blöd empfinde ich es allerdings bei bestimmten krummen Problemen, wenn ich nur irgendwelche Vermutungen äußern kann ...

Es würde mich nämlich brennend interessieren, ob ich da nun richtig lag oder auch nicht ... Rolling Eyes

Dann fehlt eben der oben erwähnte Lerneffekt - und das ist für mich ausgesprochen unbefriedigend ...

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
20.02.2011 02:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #12
RE: Kühler, Thermostat defekt?
So ... nachdem es hier schonmal um Thermostat und Wasserverlust geht, häng ich mich einfach mal fragetechnisch dran:

Bei meinem (D7F, 1986) tröpfelt es langsam aus der Trennstelle wo das Thermostatgehäuse mit dem Motorblock verschraubt ist. (Nicht sehr viel, aber es tropft unter anderem auf den drunter angebrachten OT-Geber)

Jetzt die Frage: Ist da zwischen Motorblock und Thermostatgehäuse eine Dichtung verbaut oder ist das Gehäuse nur mit Dichtmasse abgedichtet?? (Auf der Zeichnung in der Ersatzteilliste ist zwar ne Dichtung eingezeichnet, die scheint aber zu nem anderen, einteiligen Thermostatgehäuse zu gehören, bei mir ist die 2teilige Version des Gehäuses montiert)

Danke schonmal für ne Antwort.

tschüss,

Harald_K
20.02.2011 15:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #13
RE: Kühler, Thermostat defekt?
Hallo Harald,

Glückwunsch bei Baujahr 1986 fährst Du sicher den ersten Prototypen. Wink
Ok, war ein blöder Schwerz. Wink

Bei meinem gerade gewechselten Thermostat war eine Gummidichtung, ähnlich einem O-Ring montiert, die fest auf dem neuen Thermostat saß.

Du kannst dein bisheriges Thermostat, falls es noch einwandfrei arbeitet, allerdings auch mit einer geeigneten Dichtmasse (Curil T, Hylomar etc) selbst abdichten.

Gruß,
Paddel
20.02.2011 16:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #14
RE: Kühler, Thermostat defekt?
Hi, paddel

Upps, sorry - 1986 war das Baujahr des vorigen Fahrzeugs, das ich bis Mitte Januar 2011 fuhr ... meinte natürlich 1996.

Danke erstmal für die Antwort.
Nachdem du da ja erst kürzlich dranwarst - hattest du nur das Gehäuseteil ab, wo der Schlauch vom Kühler drangeht, oder das komplette Gehäuse, wo alle Schläuche (Heizung, Ausgleichsbehälter) und der Thermofühler dran sind.

tschüss,

Harald_K
20.02.2011 16:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #15
RE: Kühler, Thermostat defekt?
Hallo Harald,

zum wechseln des Thermostat musste ich beide Schläüche abziehen.
Anbei ein Link der genau das Thermostat zeigt, das in meinem Fahrzeug verbaut ist: http://www.ws-autoteile.com/images/produ...3975_1.jpg

An dem Anschluss mit dem größeren Durchmesser gehört der Kühlerschlauch.

Gruß,
Ralf
20.02.2011 20:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Tank neben dem kühler Jtheone 1 1.064 01.11.2020 14:58
Letzter Beitrag: Darth Vader
ZZTwingo1 welcher Kühler ist der richtige? Andi13 9 3.973 03.08.2020 16:05
Letzter Beitrag: Broadcasttechniker
  Kühler demontieren Thatniks 10 4.383 15.07.2019 17:19
Letzter Beitrag: marcimo
  Thermostat Entlüftungsschraube LittleTwingo77 2 1.721 24.06.2019 22:18
Letzter Beitrag: LittleTwingo77
  Thermostat biggi0815 6 4.680 16.04.2019 17:12
Letzter Beitrag: hti
  Wo finde ich denn den Kühler?? sandi2006 7 6.703 11.10.2018 23:34
Letzter Beitrag: SweetyTwingo
ZZTwingo1 T1 Phase 2 Kühler ausbauen 9eor9 2 1.945 23.02.2017 21:21
Letzter Beitrag: Urlauber51
  Leitung unter Kühler rostig? twingo-lg 4 2.755 25.07.2016 18:52
Letzter Beitrag: twingo-lg

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation