Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein Zündfunke auf Zylinder 2 und 3
Verfasser Nachricht
C06Toujours Offline
Magentafreak
*****

Beiträge: 1.082
Registriert seit: Nov 2010
Bewertung 21
Bedankte sich: 76
119x gedankt in 82 Beiträgen
Beitrag #52
RE: Kein Zündfunke auf Zylinder 2 und 3
Angesprungen ist er immer. Zuerst nur, wenn man die Benzinpumpe mit Strom kurz versorgt hatte, sozusagen das Pumpen was bei Zündung normal läuft. Da war ja der Crashsensor defekt, wegen Feuchtigkeit, deswegen ja kein Benzin. Damit lief die Pumpe ja nicht. Und wieso der Kontakt so aussah im Msg weiß ich nicht. Keine Ahnung ob da einer dran war. Wir haben aufgepasst. Aber ist ja wieder alles gut.

[Bild: sonic-06.gif]
17.07.2020 15:04
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
RE: Kein Zündfunke auf Zylinder 2 und 3 - C06Toujours - 17.07.2020 15:04

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  kein Zündfunke auf Zylinder 2 und 3 DonnieDarko 8 7.888 10.04.2016 22:11
Letzter Beitrag: Broadcasttechniker
  Twingo Motor C3G....kein Zündfunke mehr Mad Max 5 7.178 04.12.2011 12:06
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo hat keinen Zündfunke mehr Diddltmt 12 16.043 22.07.2011 05:55
Letzter Beitrag: Broadcasttechniker
  Twingo läuft nur auf 3 Zylinder wdiba 6 2.171 04.09.2005 09:20
Letzter Beitrag: wdiba

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation