Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Seltsames Problem mit der FFB JOM
Verfasser Nachricht
Patchworker Offline
Senior Member
****

Beiträge: 321
Registriert seit: Jul 2012
Bewertung 2
Bedankte sich: 54
45x gedankt in 37 Beiträgen
Beitrag #1
Seltsames Problem mit der FFB JOM
Hallo zusammen

Nachdem wir nun die JOM FFB in dem Twingo nach Anleitung eingebaut haben,
stellt sich ein seltsames Problem dar.

Sowie die Tür geschlossen ist und wir nur 1m vom Auto weg sind, tut sich nichts mehr.
Wir müssen bis an die Scheibe nähe Lautsprecherabdeckung ran gehen damit sich was tut.
Aber mit unter mehrmaligen Versuchen.

Wenn die Tür auf ist Funktioniert das ganze immer nur in der nähe der JOM.
Zwischendurch blinkt der Twingo 10 mal.

Okay, die JOM könnte defekt sein.
Neue Bestellt und auch hier das selbe Phänomen.

Es Handelt sich um den 2005er Twingo mit der UCH.

Habe auch schon mit JOM selber telefoniert.
Der Techniker sagte:
Wenn die 10x Blinkt ist die Kaputt!

Wenn die Kaputt wäre würde die danach ja nicht mehr funktionieren, tut sie aber.
Habe dem gesagt dass das gleiche auch mit der 2 JOM so ist.
Auch er versteht das nicht.
Die wollen mir eine neue schicken.

Was aber wenn das dann immer noch ist?

Jetzt ihr! Wo oder was kann das Problem sein?

LG
Alex
09.03.2021 11:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.876
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6118x gedankt in 5078 Beiträgen
Beitrag #2
RE: Seltsames Problem mit der FFB JOM
Bitte Fotos vom Anschluss.
Du hast dir bestimmt zum Einbau was aufgemalt.
Bitte zeigen.
Hört sich für mich so an als ob die JOM keine richtige Masse bekommt.

Geteiltes Wissen ist doppeltes Wissen
09.03.2021 11:50
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Patchworker , bernief
Werni Offline
Nur C06 ist das Original !
***

Beiträge: 243
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 30
41x gedankt in 40 Beiträgen
Beitrag #3
RE: Seltsames Problem mit der FFB JOM
Hallo Alex
Mach mal die Fernbedieneung auf und messe mal die Batterien nach. Die Dinger können sehr lange im Lager liegen. Denn wer baut den Heute noch Zentralverriegelungen ein.

Grüsse Werni
09.03.2021 12:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Patchworker Offline
Senior Member
****

Beiträge: 321
Registriert seit: Jul 2012
Bewertung 2
Bedankte sich: 54
45x gedankt in 37 Beiträgen
Beitrag #4
RE: Seltsames Problem mit der FFB JOM
Hallo Ulli

Was das angeht, kann ich dir versichern dass das richtig angeschlossen ist.

LG
Alex
09.03.2021 12:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.876
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6118x gedankt in 5078 Beiträgen
Beitrag #5
RE: Seltsames Problem mit der FFB JOM
Das lasse ich nicht gelten.
Ich will Bilder.

Geteiltes Wissen ist doppeltes Wissen
09.03.2021 12:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Patchworker Offline
Senior Member
****

Beiträge: 321
Registriert seit: Jul 2012
Bewertung 2
Bedankte sich: 54
45x gedankt in 37 Beiträgen
Beitrag #6
RE: Seltsames Problem mit der FFB JOM
Okay, aber das kann etwas dauern.
Muss ja dafür den Sicherungskasten lösen und auf Seite packen.
Sind gerade mit er Clip Software und der Sonde am kämpfen.
09.03.2021 13:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Patchworker Offline
Senior Member
****

Beiträge: 321
Registriert seit: Jul 2012
Bewertung 2
Bedankte sich: 54
45x gedankt in 37 Beiträgen
Beitrag #7
RE: Seltsames Problem mit der FFB JOM
Hallo zusammen

kurzer Abschlussbericht:

Erstmal Sorry Ulli das wir KEINE Bilder geschickt haben.
Nachdem wir das alles noch mal kontrolliert hatten, waren wir zu 100% sicher
das alles richtig gemacht wurde.

Ich hatte dann gestern bei Amazon (was mir widerstrebt) ein weitere (die 3.) JOM bestellt.
Da meine Frau Prime hat, wusste ich ja das die heute ankommt.

Der erste Test den wir gemacht haben:
Nur Plus und Masse Leitungen an die Batterie gehalten.
Funktioniert, auch mit weiten Abstand so wie es sein soll.

Okay, die JOM ausgetauscht.
Erst den Handsender aus dem Karton ausprobiert, Tür schließt und öffnet,
auch mit Abstand 5 bis 10m.

Dann haben wir die beiden Handsender wo ja bereits die Schlüsselrohlinge
eingesetzt waren, auf die neue JOM angelernt und siehe da, es funktioniert
so wie es funktionieren soll.

Ich habe tatsächlich 2 Defekte JOM von 2 verschiedene Lieferanten bekommen.

Fazit:
Auch wenn es Unvorstellbare ist, aber 2x Jom bekommen die Defekt sind.
Die 3 hat das Ziel erreicht.

Ende gut, alles gut.

LG
Alex
11.03.2021 18:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , rapiderich
Werni Offline
Nur C06 ist das Original !
***

Beiträge: 243
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 30
41x gedankt in 40 Beiträgen
Beitrag #8
RE: Seltsames Problem mit der FFB JOM
Hallo
hast Du mal die Batterien im Sender gemessen. Bei mir waren es nicht ganz volle Batterien . Gewechselt und siehe da es funktioniert wieder mit der Reichweite.
Grüsse Werni
12.03.2021 08:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Patchworker Offline
Senior Member
****

Beiträge: 321
Registriert seit: Jul 2012
Bewertung 2
Bedankte sich: 54
45x gedankt in 37 Beiträgen
Beitrag #9
RE: Seltsames Problem mit der FFB JOM
(12.03.2021 08:27)Werni schrieb:  Hallo
hast Du mal die Batterien im Sender gemessen. Bei mir waren es nicht ganz volle Batterien . Gewechselt und siehe da es funktioniert wieder mit der Reichweite.
Grüsse Werni


Wenn es die Batterien gewesen wären, dann würden die doch auch bei der 3. JOM
zu schwach sein, was die aber nicht waren.

Ich schrieb doch:

Zitat:Dann haben wir die beiden Handsender wo ja bereits die Schlüsselrohlinge
eingesetzt waren, auf die neue JOM angelernt und siehe da, es funktioniert
so wie es funktionieren soll.

Die Handsender wo die Schlüssel bereits eingesetzt sind, sind die Handsender von der 1. JOM.

Also liegt es, bzw. lag es nicht an den Batterien.

LG
Alex
12.03.2021 10:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: bernief
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  linkes hinteres Rücklicht ohne Funktion ... seltsames Problem ! Jenss 10 12.913 03.04.2013 09:41
Letzter Beitrag: Jenss
  Seltsames WFS Problem Execqt 7 3.250 20.08.2011 14:22
Letzter Beitrag: Detta

Gehe zu:


Benutzer, die gerade dieses Thema anschauen:

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation