Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
C06: Tacho funktionslos und Getriebe geht im Stand auf N
Verfasser Nachricht
nightcab Offline
Junior Member
**

Beiträge: 15
Registriert seit: Mar 2009
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #1
C06: Tacho funktionslos und Getriebe geht im Stand auf N
Hallo,
wir haben ein (hoffentlich) kleines Problem am 2002er Twingo mit Quickshift meiner Frau.
Und zwar bleibt seit neuestem der Tacho auf 0 und auch die Kilometer werden nicht gezählt.
Seitdem schaltet auch die Quickshift in beiden Modi im Stand nach ca. 2 Sekunden auf N. Wenn er fährt merkt man dem Getriebe nichts an.
Hat da jemand eine Idee?
Vielen Dank und viele Grüße.
11.05.2018 20:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.876
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6118x gedankt in 5078 Beiträgen
Beitrag #2
RE: C06: Tacho funktionslos und Getriebe geht im Stand auf N
Na klar.
Tachogeber kaputt.
Leider beim Quickshift besonders blöd zu wechseln http://www.twingotuningforum.de/thread-5302.html

Geteiltes Wissen ist doppeltes Wissen
11.05.2018 21:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
nightcab Offline
Junior Member
**

Beiträge: 15
Registriert seit: Mar 2009
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #3
RE: C06: Tacho funktionslos und Getriebe geht im Stand auf N
Super, danke. Die Servolenkung funktioniert allerdings einwandfrei.
11.05.2018 21:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.876
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6118x gedankt in 5078 Beiträgen
Beitrag #4
RE: C06: Tacho funktionslos und Getriebe geht im Stand auf N
Es wird trotzdem der Geber sein.
Eventuell kommt noch eine Unterbrechung oder Teilkurzschluss in Frage.
Du hast nicht zufällig gerade ein anderes Radio eingebaut?

Geteiltes Wissen ist doppeltes Wissen
11.05.2018 22:09
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
nightcab Offline
Junior Member
**

Beiträge: 15
Registriert seit: Mar 2009
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #5
RE: C06: Tacho funktionslos und Getriebe geht im Stand auf N
Ähm... doch... vorgestern.
Aber im Grunde nur umgesteckt. War ein Blaupunkt drin und ist wieder ein Blaupunkt mit exakt den gleichen Anschlüssen drin. Also wirklich nur Stecker abgezogen und auf dem neuen Radio wieder aufgesetzt.
12.05.2018 00:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.876
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5789
6118x gedankt in 5078 Beiträgen
Beitrag #6
RE: C06: Tacho funktionslos und Getriebe geht im Stand auf N
Und genau da steckt dein Problem.
Suche mal im Forum, du bist nicht der erste.
Klinke das Tachosignal (ist für die geschwindigkeitsabhängige Lautstärkeregelung) aus dem Stecker aus.
Leider halten sich viele Radiohersteller nicht an die ISO Belegung.

Geteiltes Wissen ist doppeltes Wissen
12.05.2018 07:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: nightcab
nightcab Offline
Junior Member
**

Beiträge: 15
Registriert seit: Mar 2009
Bewertung 0
Bedankte sich: 9
0x gedankt in 0 Beiträgen
Beitrag #7
RE: C06: Tacho funktionslos und Getriebe geht im Stand auf N
Genau das war es. Kabel abgeklemmt und jetzt funzt wieder alles wie es soll. Vielen Dank. Very Happy
12.05.2018 11:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Niedrige Drehzahl im Stand fernsehen 6 625 13.10.2021 01:14
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 funkfernbedienung geht, geht nicht, geht sehr gut, geht nicht ... pascal33 8 4.643 09.06.2018 18:54
Letzter Beitrag: pascal33
  Tacho geht während der Fahrt auf "0" und Servo fällt aus Norbi 20 36.913 11.02.2018 00:04
Letzter Beitrag: Broadcasttechniker
  Beide Schlüssel funktionslos pille_78 22 12.487 23.06.2015 11:57
Letzter Beitrag: Estacod
ZZTwingo1 Tacho geht nicht ,Tacho wechseln ? ralf6993 0 3.487 20.07.2012 11:25
Letzter Beitrag: ralf6993
ZZTwingo1 Tacho geht nicht + Lenkung geht schwer Ghostrider 4 13.504 13.11.2011 20:15
Letzter Beitrag: Broadcasttechniker
  Tacho geht gar nicht mehr Twingocity 6 7.494 03.06.2011 14:26
Letzter Beitrag: TwingoTinchen21
  Tacho geht nicht poohbär 6 6.998 16.01.2011 12:45
Letzter Beitrag: poohbär

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation