Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Start- und Temperaturproblem Twingo 1.2 16V Bj 2001
#1
Hallo zusammen !

Mein Twingo 1.2 16V von BJ 2001 springt im Kaltzustand sehr schlecht an und stinkt beim orgeln mega nach Sprit. Wenn er dann mal läuft, fährt er anstandslos mit normaler Leistung, wenn nicht nach 10 min Fahrt die rote Temperaturlampe angehen würde. Der Kühlermotor läuft dementsprechend auch die ganze Zeit.
Hatte den Wagen morgens nach kurzer Fahrt abgestellt. Alles lief perfekt. Dann nach ein paar Stunden wieder gestartet und das Problem war plötzlich da.

Hat jemand eine Idee, was das sein könnte ?

Viele Grüße,
Schmal
Zitieren
Es bedanken sich:
#2
Das sollst du unbedingt auslesen. Dazu holst du dir den billigsten OBD Bluetooth Adapter (aus Deutschland, wegen der Lieferzeit).
Für unter 5€ bist du dabei.
Der 16V hat eigentlich "nur" ein wirkliches Problem, das ist die Zuleitung zum MAP Sensor.
http://www.twingotuningforum.de/thread-30056.html
Das mit der Temperaturlampe ist auch nicht gut, da lieferst du uns ein paar Live Werte sobald du den Adapter hast.

Edit wegen zu hohem Preis.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#3
Da ich schon länger vorhabe ein paar einstellungen an meinem Touran von 2014 vorzunehmen, gibt es da ein Gerät welches auch mit dem Twingo kompatibel ist ? Wenn ich bei Ebay schaue, werde ich nicht wirklich schlau.
Zitieren
Es bedanken sich:
#4
Wenn du nicht schlau wirst musst du in ne Werkstatt fahren, leider.
Alle Autos mit OBD2 sind mit den Geräten kompatibel, der Twingo ab Mitte 1998.
Wenn du keine 5€ investieren willst kann ich dir wirklich nicht helfen http://www.twingotuningforum.de/thread-3...pid8753326
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#5
(22.11.2017, 08:41)Schmal schrieb: Hallo zusammen !

Mein Twingo 1.2 16V von BJ 2001 springt im Kaltzustand sehr schlecht an und stinkt beim orgeln mega nach Sprit. Wenn er dann mal läuft, fährt er anstandslos mit normaler Leistung, wenn nicht nach 10 min Fahrt die rote Temperaturlampe angehen würde. Der Kühlermotor läuft dementsprechend auch die ganze Zeit.

Kühlwaserstand kontrolliert? Mein 16V verliert auch total ungleichmäßig sein Kühlwasser. Über Monate kein Verlust, und dann innerhalb von Tagen verschlechtertes Startverhalten, verschlechterte Innenraumheizung und schnell hechelndes Kühlgebläse. Kühlwasser nachgefüllt, und es passt wieder.
Es war einmal - '98er Twingo "Henry" mit Gas (KME Diego G3) - das Sparschwein mit zwei Schlitzen...
Aktuell - '01er Twingo 16V + LPG (KME Diego G3). 5,34 l/100 km mit E10 (über 6500km) // 5,44 l/100km mit E5 (über 5700km) // 6,6 l/100km mit LPG (über 90Tkm)
Zitieren
Es bedanken sich:
#6
Ulli, korrigiere mal deine 54€ in beitrag 2, da ist was nicht korrekt, denke ich. Wink


mfg rohoel.
Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
Zitieren
Es bedanken sich: Broadcasttechniker
#7
(22.11.2017, 14:38)rubber-duck schrieb:
(22.11.2017, 08:41)Schmal schrieb: Hallo zusammen !

Mein Twingo 1.2 16V von BJ 2001 springt im Kaltzustand sehr schlecht an und stinkt beim orgeln mega nach Sprit. Wenn er dann mal läuft, fährt er anstandslos mit normaler Leistung, wenn nicht nach 10 min Fahrt die rote Temperaturlampe angehen würde. Der Kühlermotor läuft dementsprechend auch die ganze Zeit.

Kühlwaserstand kontrolliert? Mein 16V verliert auch total ungleichmäßig sein Kühlwasser. Über Monate kein Verlust, und dann innerhalb von Tagen verschlechtertes Startverhalten, verschlechterte Innenraumheizung und schnell hechelndes Kühlgebläse. Kühlwasser nachgefüllt, und es passt wieder.

Kühlwasser war auch mein erster Gedanke
Zitieren
Es bedanken sich:
#8
Evtl. Thermostatgehäuse undicht weil der kunststoff innen mal wieder weggebrochen ist.
Das ist schon nen klassiker für twingo kühlwasserverlust.
Und nebenbei wäre das erste was ich kontrollieren würde wenn bei mir die rote Kühlwasserlampe aufleuchtet, der kühlwasserstand.haube hoch und auf den behälter schauen.geht schnell und kostet nix.
Was Ich im inneren bin zählt nicht.Nur das was ich tu,zeigt wer ich bin.
Rücksicht ist keine Feigheit und Leichtsinn kein Mut.
Spritmonitor.de
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Twingo 1,16V,Bj.2001 Fidget 14 1.149 13.01.2024, 14:04
Letzter Beitrag: Fidget
  Update Twingo I 1.2 16V Bj. 2001 xX1MarioHD1Xx 0 1.409 10.05.2021, 22:18
Letzter Beitrag: xX1MarioHD1Xx
  Twingo 1.2 16V Bj. 2001 xX1MarioHD1Xx 7 2.621 12.11.2020, 22:45
Letzter Beitrag: xX1MarioHD1Xx
  Twingo 1,2 16v BJ. 2001 Twingomania2210 4 3.398 19.12.2019, 23:32
Letzter Beitrag: OHC TUNER
  Twingo 2001 150.000km Ölundichtigkeit unter Abgaskrümmer wodipo 10 8.297 01.03.2018, 15:32
Letzter Beitrag: JKausDU
  Twingo 2 1,2 75ps läuft nur auf 3 Zylindern gibt beim Start selber Gas, Bremse hart Mr. Hagelschaden 22 17.143 05.02.2018, 13:23
Letzter Beitrag: Theloo
  Twingo C06 58 PS Bj. 2001 geht nach dem Start sporadisch wieder aus JKausDU 32 26.577 14.12.2017, 19:48
Letzter Beitrag: handyfranky
  Twingo 2 dreht nach dem Start von alleine hoch Mini2704 19 21.272 12.03.2017, 22:47
Letzter Beitrag: cooldriver

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste