Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Clip V165 Installationsprobleme
Verfasser Nachricht
Authentique Offline
Member
***

Beiträge: 86
Registriert seit: Jan 2015
Bewertung 0
Bedankte sich: 17
7x gedankt in 6 Beiträgen
Beitrag #1
Clip V165 Installationsprobleme
Hallo!
Ich habe mir einen Clip gekauft (wie es hier schon empfohlen wurde) und bin am Verzweifeln mit der Installation von Clip V165. Probleme macht die Registrierung.

Habe Windows 10, damit läuft Clip. Mit einem Windows 7-Rechner habe ich die gleichen Probleme.

Kann mir hier evt. jemand helfen? Brauche das Teil dringend.

Besten Dank!



Gesendet von iPhone mit Tapatalk

Mein Fuhrpark:
RENAULT Twingo Benetton (Phase 1, EZ 4/1996, 1239ccm, C3G, Zitrusgelb)
RENAULT Twingo (Phase 1, EZ 12/1993, 1239ccm, C3G, Jaune Indien)
RENAULT R5 1.4 Automatic (EZ 3/1984, 1387ccm, 847/12, Rouge Bordeaux)
RENAULT R25 GTX 2.2 (EZ 4/1986, J7T, Rouge-Bordeaux)
RENAULT Espace TXE 2.2 (EZ 8/1990, J7T, Rouge)
RENAULT R4 TL (EZ 5/1981, 845ccm)
01.04.2017 21:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #2
RE: Clip V165 Installationsprobleme
(04.01.2015 16:26)Broadcasttechniker schrieb:  ...Die dotnet 2 sp2 muss installiert sein, sonst funktioniert die Registrierung nicht (ist intern geroutetet, geht nichts nach draußen).
Eine höhere Version darf installiert sein, reicht aber nicht aus.

Kann mir jemand die 1.65 oder eine in etwa gleich hohe Version morgen nach Oberhausen mitbringen?
Downloadlink reicht mir auch.

Geteiltes Wissen ist doppeltes Wissen
01.04.2017 22:23
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Authentique Offline
Member
***

Beiträge: 86
Registriert seit: Jan 2015
Bewertung 0
Bedankte sich: 17
7x gedankt in 6 Beiträgen
Beitrag #3
RE: Clip V165 Installationsprobleme
Erst mal danke für deinen Beitrag. Nur was sagt mir das bzw. wie behebe ich das Problem? Beim Ausführen der RSRWin.exe bleibt diese hängen, ich kann den Lizenzcode nicht eingeben... :-/

Mein Fuhrpark:
RENAULT Twingo Benetton (Phase 1, EZ 4/1996, 1239ccm, C3G, Zitrusgelb)
RENAULT Twingo (Phase 1, EZ 12/1993, 1239ccm, C3G, Jaune Indien)
RENAULT R5 1.4 Automatic (EZ 3/1984, 1387ccm, 847/12, Rouge Bordeaux)
RENAULT R25 GTX 2.2 (EZ 4/1986, J7T, Rouge-Bordeaux)
RENAULT Espace TXE 2.2 (EZ 8/1990, J7T, Rouge)
RENAULT R4 TL (EZ 5/1981, 845ccm)
01.04.2017 23:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #4
RE: Clip V165 Installationsprobleme
Also ich häng das einfach mal hier dran

Kristin87 schrieb:Hallo,

Ich habe ja die Software auf meinen klein Lappi mit Windows 7 Ultimate 32bit gemacht und soweit funktioniert es ja fast...

Problem ist das es nicht ausliest...

[Bild: twingo-31201239-fFg.jpg]

aber es passiert nix weiter...ansteuerung läuft aber das war es dann auch schon.es zeigt mir kein ergebnis an.

[Bild: twingo-31201511-9yv.jpg]

zeigt mir kein ausleseergebnis an...ist aber nicht nur beim airbag so auch bei anderen dingen wie servo usw.da ich aber niemenden kenne der sich mit sowas auskennt war mein erster gedanke ich frage mal den ulli vieleicht weis er rat.jetz mach ich mir schon sorgen das es an der sonde liegt!

im übriegen hab ich heute mal noch drauf geachtet ob die airbaglampe kurz aufleuchtet beim zündung an und sie geht an und wieder aus so wie es sein soll also da ist alles gut.

lg kristin

Ich mag keine Privatunterhaltungen wenn es nicht wirklich privat ist.
Also erstmal ist es so dass, Prüfung oder nicht, in dem Moment wo du ein Steuergerät ansprichst die entsprechende Diagnoselampe angeht, bzw. unregelmäßig blinkt.
Immer.
Da braucht es gar keinen Befehl.
Welche version hat dein CLIP?
Die neueren b 1.61 brauchen mindestens 13 Volt Bordspannung sprich ein Ladegerät um mit der Kommunikation zu beginnen.
Das ist auch gut so wenn man z.B. gerade etwas umprogrammiert.
Ab 1.73 funktioniert XP nicht mehr.
Bei den Espacefreunden wird das auch immer wieder diskutiert, auch die Registrierung die bei dir ja geklappt hat.
http://www.espace-freunde.net/forum/index.php/t/57335/
Kann man nur angemeldet lesen.
Öffentlich http://www.espace-freunde.net/forum/inde...57332/0/0/

Geteiltes Wissen ist doppeltes Wissen
31.01.2018 22:06
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Kristin87 Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jan 2018
Bewertung 0
Bedankte sich: 0
6x gedankt in 4 Beiträgen
Beitrag #5
RE: Clip V165 Installationsprobleme
Hallo,

Also ich habe clip 172 und die vier Lämpchen zwei grün - zwei rot leuchten immer und wenn ich einen Befehl gebe blinkt die untere rote kurz mal.

Ich habe die Software auch auf meinen großen Läppi (Win10) draufgespielt,hat soweit auch alles geklappt aber auslesen ist damit unmöglich.Also denkst du ich sollte mal ein Ladegerät dranhäng und nochmals probieren Think
31.01.2018 22:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #6
RE: Clip V165 Installationsprobleme
Ja. Die gefühlte Spannung kannst du dann auch auslesen.

Geteiltes Wissen ist doppeltes Wissen
31.01.2018 22:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Kristin87 Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jan 2018
Bewertung 0
Bedankte sich: 0
6x gedankt in 4 Beiträgen
Beitrag #7
RE: Clip V165 Installationsprobleme
Hallo,

Na ok, dann probiere ich das mal und berichte dann . . .danke erstmal



Authentique:

Zu der Registrierung kann ich nur sagen das es bei mir auch erst komisch war, ich nehme mal an das da immer stand der Code ist falsch oder so ähnlich...du musst auf dieses Symbol gehen

[Bild: twingo-31223934-WHG.jpg]

dann sollte es funktionieren
31.01.2018 22:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Kristin87 Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jan 2018
Bewertung 0
Bedankte sich: 0
6x gedankt in 4 Beiträgen
Beitrag #8
RE: Clip V165 Installationsprobleme
oohhh hab ich wohl geschlafen haste ja schon probiert...dann bin ich auch radlos...
31.01.2018 22:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Kristin87 Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jan 2018
Bewertung 0
Bedankte sich: 0
6x gedankt in 4 Beiträgen
Beitrag #9
RE: Clip V165 Installationsprobleme
Hallo,

Ich habs heute gleich mal probiert mit Ladegerät anschließen, leider ohne Erfolg Crying or Very sad

https://youtu.be/aUgOpn4PFH4
01.02.2018 20:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #10
RE: Clip V165 Installationsprobleme
Ich habe ne uralte Version drauf, ich kenne schon dein Menü nicht, schade.

Geteiltes Wissen ist doppeltes Wissen
01.02.2018 21:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Kristin87 Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jan 2018
Bewertung 0
Bedankte sich: 0
6x gedankt in 4 Beiträgen
Beitrag #11
RE: Clip V165 Installationsprobleme
Hallo,

Ja...ich weiß auch nicht was ich nun machen soll!?Hab null Plan davon.Es war schon ein Wunder das ich das auf meinen Lappi installiert bekomm habe.

es läuft ja auch soweit und ich denke mir ebend jetz das es vieleicht doch an der Sonde liegen könnte Crying or Very sad

falls jemand mehr Ahnung bitte melden...danke...
01.02.2018 21:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.110
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 35
494x gedankt in 423 Beiträgen
Beitrag #12
RE: Clip V165 Installationsprobleme
Das wird noch mit einem Hardware-Kopierschutz versehen sein (Dongle).
Nur als Input, keine Ahnung.
02.02.2018 09:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 27.016
Registriert seit: May 2007
Bewertung 123
Bedankte sich: 4892
5157x gedankt in 4260 Beiträgen
Beitrag #13
RE: Clip V165 Installationsprobleme
Dann ließe sich das Ding nicht verkaufen.
Ich habe noch eine neuere Version und werde es damit mal versuchen.

Geteiltes Wissen ist doppeltes Wissen
02.02.2018 10:38
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Kristin87 Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jan 2018
Bewertung 0
Bedankte sich: 0
6x gedankt in 4 Beiträgen
Beitrag #14
RE: Clip V165 Installationsprobleme
Execution
02.02.2018 19:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
alfacoder Offline
Bremser
*****

Beiträge: 1.558
Registriert seit: Oct 2015
Bewertung 7
Bedankte sich: 128
352x gedankt in 317 Beiträgen
Beitrag #15
RE: Clip V165 Installationsprobleme
ich habe irgendwo gelesen das es an der übersetzung der Bedienungsanleitung liegt das soviel Probleme damit haben.
ev. mal mit anderer Sprache versuchen....
nur ein Vorschlag, denn wie Ulli schon sagte, die müssen funzen^^

ich hab bei anderen aber ähnlichen Problemen teilweise bestimmte Verzeichnisse in alle unterverzeichnisse kopiert und irgendwann lief es Smile

Bei allen Schrauber-Tips, die ich hier gebe, setze ich vorraus, daß der, der sie umsetzt genau weiß, was er tut Twisted Evil
02.02.2018 20:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation