Das Twingoforum...
C06 D4F schaltet nicht - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Motor (/forum-55.html)
+--- Thema: C06 D4F schaltet nicht (/thread-41516.html)



C06 D4F schaltet nicht - Ahoi_Nobbi - 17.02.2020 09:09

Moin zusammen!

Habe bereits im Forum quergelesen, aber je mehr ich lese, desto unsicherer werde ich mit meiner Erstannahme... Ich hoffe auf eure Hilfe.

Zunächst die Eckdaten:
C06, Bj. 2003, D4F 75PS, 185.000km - Vorbesitzer hat die Kupplung getauscht. Bei der Probefahrt alles i.O. Gekauft.

Folgendes Problem: beim Anfahren im 1. Gang ruckelte der Wagen in den letzten Tagen etwas und es gab Schleifgeräusche.
Heute gingen während der Fahrt die Gänge kaum rein, dann flutschte es wieder, nur um 2 Minuten später sich endgültig nicht mehr einlegen zu lassen. In eine Parkbucht ausgerollt.
Bei ausgeschalteter Zündung lässt sich die Kupplung problemlos treten und die Gänge einlegen. Sobald der Wagen im Leerlauf ist, geht nicht ein Gang rein.
Habe dann bei ausgeschaltetem Motor den 1. Gang eingelegt und ihn gestartet. Mit durchgetretener Kupplung begann er bereits loszurollen. Dito im Rückwärtsgang.


Nach dem Lesen im Forum vermute ich aufgrund des letztgenannten Symptoms eine nicht mehr trennende Kupplung. Wäre das auch euer 1. Gedanke?

Gedanke 2: Getriebeöl. Das werde ich im Laufe das Tages an der entsprechenden Flügelschraube kontrollieren. Leider steht der Wagen jetzt mehrere Kilometer entfernt. Wenn der Fehler am Füllstand liegt: würde sich das durch reines Auffüllen wieder erledigen oder ist eine Reparatur bestimmter Bauteile unausweichlich?

Habe auch von Spiel im Gestänge bzw. verbogenen Teilen gelesen - wäre das bei o.g. Problem typisch oder bewege ich mich vom Problem weg?

Vorab schon mal vielen Dank für eure Hilfe!


RE: C06 D4F schaltet nicht - Broadcasttechniker - 17.02.2020 09:33

Die Kupplung trennt nicht.
Wenn beim Tausch keine Fehler gemacht wurden musst du den Nachsteller am Pedal kontrollieren.
Bitte Bilder oder noch besser ein Video von der Stelle.
Hier Bilder des Grauens
https://www.twingotuningforum.de/thread-37287-page-3.html
https://www.twingotuningforum.de/thread-31745.html


RE: C06 D4F schaltet nicht - Ahoi_Nobbi - 17.02.2020 10:15

Danke für die schnelle Antwort!

Verstehe ich das aus den anderen Threads richtig, dass der Nachsteller das Kupplungsseil automatisch auf Spannung halten sollte und er das bei mir nicht tut, ergo: Seil zu lang, kein Lösen der Kupplung?

Bilder/Video folgen...


RE: C06 D4F schaltet nicht - Broadcasttechniker - 17.02.2020 12:33

Ja.


RE: C06 D4F schaltet nicht - Ahoi_Nobbi - 19.02.2020 13:27

Moin... Während ich auf das Zugfahrzeug zum Abschleppen gewartet habe, habe ich aus Interesse mal den Wagen angelassen und er ließ sich problemlos schalten. Beim Auskuppeln nach dem Test vernahm ich jedoch wieder dieses mechanische Schleifgeräusch.

Hab nun den Wagen also vor der Tür. So sieht es im ausgekuppelten Zustand aus:
[Bild: twingo-19131234-Qv9.jpg]

Kupplungspedal bis zum Anschlag ge"treten":
[Bild: twingo-19131823-edF.jpg]

Für meinen Laienblick sieht es nicht so aus, als ob Zähne rausgebrochen sind. Die Federspannung ist während der Bewegung konstant.


RE: C06 D4F schaltet nicht - Broadcasttechniker - 19.02.2020 13:49

Das sieht mir nach Seil zu lang aus, es gibt ein kürzeres.
Da Seile normalerweise nicht länger werden (außer kurz vor dem Reißen)
wurde entweder eine zu dicke Kupplung verbaut, oder aber die Ausrückgabel ist krumm oder am Auflagepunkt des Pilzes im Kupplungstunnel durchgerieben.
Alles schon da gewesen, wenn auch eher selten.


RE: C06 D4F schaltet nicht - Ahoi_Nobbi - 19.02.2020 14:11

1) Das heißt, ich muss hier deutlich mehr zerlegen und ein kürzeres Seil einbauen?
2) Gibt es eine provisorische Möglichkeit, das zu reparieren, damit ich den Wagen bis zum Wochenende fahren kann?

Habe übrigens vorhin das falsche 2. Bild hochgeladen, finde aber keine Möglichkeit meinen eigenen Post zu editieren. Hier das richtige Bild bei "getretenen" Pedal:

[Bild: twingo-19140944-q2A.jpg]


RE: C06 D4F schaltet nicht - Broadcasttechniker - 19.02.2020 16:06

Mal ganz blöd gefragt:
Warum liest du meine Links nicht?
Das ist Sucharbeit die ich mir mache diese auszugraben.
Ich schreibe nicht "such mal selber" sondern verlinke.
Ja, da siehst du "nur" Anstöße.
Aber reicht das nicht?
Zum verschlissenen Pilz antworte ich dir jetzt: Such mal schön...


RE: C06 D4F schaltet nicht - Ahoi_Nobbi - 19.02.2020 17:13

Ganz unblöd geantwortet. Wink

Ich habe deine Links gelesen, vielen Dank für's raussuchen. Bin auch in den entsprechenden Threads den Links gefolgt.

Da es sich hier zum einen um eine abgebrochene Halterung handelte, deren finale Reparaturmaßnahme du nicht goutiert hast, habe ich diesen Thread erstmal beiseite geschoben.

Den zweiten Link habe ich wohl zu flüchtig gelesen, da dort eingangs erwähnt wurde, dass es durch die Werkstatt und nicht im DIY erledigt wird. Beim nochmaligen Lesen habe ich den Tipp mit dem Kabelbinder entdeckt und für erprobungstauglich erachtet.

Wenn ich hier also Fragen stelle, dann zum Verständnis, nicht, weil ich deine Links nicht lese oder zu schätzen weiß... Da ich Novize bin, was das Schrauben an Autos angeht, bin ich dankbar, hier kompetente Ansprechpartner zu finden.


RE: C06 D4F schaltet nicht - Broadcasttechniker - 19.02.2020 17:41

Na, da bin ich mal nicht so
https://www.twingotuningforum.de/thread-40947.html
Anderes Forum
http://www.espace-freunde.net/forum/index.php/t/50535/
Scrollen, scrollen, scrollen.