Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
sitz des Luftmengenmesser
#1
Hi Twingo gemeinde

Mein problem ist das der luftmengenmesser
(Dank neuem "sport" luftfilter) etwas in mitleidenschaft gezogen wurde und weiß nicht wo der bei meinem twingo ( bj. 2002 1,2 16V 55kw/75ps) sitzt
Wolte ihn mit bremsenreiniger etc. Reinigen oder am montag ein neuen einbauen mal sehen wie es sich ergibt mein problem ist das der luftfilter direkt am motor sitz und keine bzw schlechte sicht nacht hinten hat wenn jemand ein bild zuverfügung hätte wäre ich sehr dankbar danke schonmal im vorraus xD

Schlüsselnr. lautet 3004/129
Zitieren
Es bedanken sich:
#2
Luftmengenmesser sucht du vergeblich. Gibt es beim Twingo 1 nicht.
Wird über den Saugrohrdruckfühler geregelt.
Zitieren
Es bedanken sich: Twingo Ingo
#3
und der Saugrohrdruckfühler ist beim 16V irgendwo von oben in das große Plastikgehäuse auf dem Motor gesteckt ...

...für nähere Info wie man da drankommt einfach mal aus den Tipps und Tricks die Twingo-Dokumentation runterladen und lesen ....
tschüss,

Harald_K
Zitieren
Es bedanken sich: Twingo Ingo
#4
Ist das nicht im prinzip das gleiche das der dann mit unterdruck arbeitet

Also beim luftfilter hatte denn ja schonmal gewechselt aber kein sensor etc gesehen
Zitieren
Es bedanken sich:
#5
wie gesagt - Twingo-Doku ....

der Sensor ist nicht im Luftfilter, sondern im Ansaugkasten hinter der Drosselklappe .. der liegt aber auch oben auf dem Motorblock, so in Fahrtrichtung eher hinten
tschüss,

Harald_K
Zitieren
Es bedanken sich:
#6
Warum und wie soll der Sportluftfilter den MAP Sensor in Mitleidenschaft gezogen haben?
Bei den frühen D4F ist der Motorkabelbaum und/oder die Drosselklappe häufig der Übeltäter.
Bilder gibt es wie gesagt in der Doku.
Und hier http://www.twingotuningforum.de/thread-13464.html ist es das graue Teil links hinten mit dem "Schleifchen" als Anschlusskabel.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#7
Danke für die schnellen antworten Wink

So fing alles an
bein start zweimal ausgegangen gut dachte ich mir weil der sonst nix großartig gemacht und wie immer fuhr bin ich auf die autobahn und nach 20-30km merkte ich einen leichten leistungsverlust wie als wenn man 5mm vonlm gaspedal ging dann nach ca. Weitern10km in der stadt angekommen
Lies ich ihn auf 40-50 kmh ausrollen wie ich dann wieder aufs gas will um die geschwindikeit zu halten fing er im dritten gang an zuruckeln und die abgaslampe ging an gut so schnell wie möglich von der hauptstr. runter rechts denn kleinen berg hoch und merktedas der so wärmer er wurde desto weniger leistung steht mir zu verfügung adac angerufen da kahm schon direkt einen und meinte das problem kennt er bei "twingos" wär das normal das die zündspulen defekt wären ein langes hin und her verblieben wir es dabei und er fuhr abkühlen gelassen und nochmal versucht zu starten und er fuhr wie als wär nix gewesen doch nach 5 min ging wieder die abgas lampe an und ein langsames aber stetig steigenes leistungsverlust heute auf ein sonntag wird es nichts mehr ergeben bis dahin ein schõnes wochenende liebe twingo gemeinde Wink
Zitieren
Es bedanken sich:
#8
Hast du mal die Fehler ausgelesen?
Zitieren
Es bedanken sich:
#9
Das war samstag abend also noch keine chance und der adac (was ich net lache) Laut adac ist das unnötig ich bring das auto heute in die werkstatt wo ich das gekauft hab und sehen was das ist der gaspoti hatte mal probleme gemacht aber der ist neu
Zitieren
Es bedanken sich:
#10
Umd wenn ich denn motor aus mache ist vorne beim ķühler denn behälter am clicken wo der mit einem schlauch mit dem kasten verbunden ist wo der luftmassenmesser (alias saugrohrdruckfühler)

Befestigt ist
Zitieren
Es bedanken sich:
#11
Das ist normal.
Ist der aktivkohle Behälter.
(kraftstoffdämpfe werden dort gespeichert)
Zitieren
Es bedanken sich:
#12
[Bild: twingo-13173913-lSg.jpg]

Das ist der fehlerspeicher so wie ich das verstehe ist die zündspule oder der klopfsensor kaputt
Zitieren
Es bedanken sich:
#13
Was heißt hier oder.
Da steht Fehlzündung Zylinder zwei, kaputter Geschwindigkeitssensor, Klopfsensor ( Kommentar später), Einspritzdüse Zylinder zwei. Ich gehe mal davon aus dass die Düse auf Zylinder Zwei im Sack ist. Das macht nämlich ebenfalls Fehlzündungen, da muss die Zündspule gar nicht defekt sein. Eventuell ist es nur die Zuleitung oder der Kontakt des Steckers. Fehlzündungen werden auch vom Klopfsensor bemerkt. Der muss also ebensowenig defekt sein wie die Zündspule. Der Geschwindigkeitssensor hat nen Wackelkontakt bzw. ist kaputt. Man muss die Ergebnisse auch deuten können.
Du musst die das so vorstellen.
Zylinder zwei hat Aussetzer.
Das bemerkt der Klopfssensor und vor allem die Lambdasonde.
Daher auch die zylindergenaue Zurodnung.
Da es keinen Spritsensor gibt kann dir die Diagnose nicht sagen ob das Gemisch nicht gezündet wurde oder ob überhaupt kein Sprit zum Zünden da war.
Moderne(re) Steuergeräte können allerdings den Spulenstrom über Fußpunktwiderstände (im Steuergerät ist minusgesteuert) überwachen.
Geteiltes Wissen ist doppeltes Wissen
Zitieren
Es bedanken sich:
#14
also die einspritzdüse meinst du ?
Weist du eventuell wo man das teil herbekommt oder wie viel das dauert
Zitieren
Es bedanken sich:
#15
Bei einem ersatzteilhändler.
Aber prüf doch erstmal die einspritzdüse.
Hatte es schon das der Fehler angezeigt wurde aber ein Zündkabel war.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Sitz des Ladedrucksensors beim Twingo II TCe 100 Paige 3 3.105 05.02.2019, 09:47
Letzter Beitrag: Paige
  Sitz OT-Geber Tigerdompteur 2 3.685 07.08.2011, 20:05
Letzter Beitrag: Tigerdompteur
  Fehlermeldung Luftmengenmesser beim 16V Tobi -TFNRW- 4 7.487 10.07.2011, 20:00
Letzter Beitrag: Tobi -TFNRW-

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste