Das Twingoforum...
standlicht und Rücklicht ohne Funktion - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: standlicht und Rücklicht ohne Funktion (/thread-42625.html)



standlicht und Rücklicht ohne Funktion - modellbauman - 26.03.2021 16:34

Hallo zusammen

Twingo 2 / Bj.05/2011 75Ps:

nach dem Tausch des Bremslicht/Rücklicht Birnchen geht zwar mein Bremslicht wieder, dafür geht Rücklicht/Standlicht nicht mehr....

ok geguckt...Sicherung Nr15...ok...ja wo ist die denn?...bei mir ist da nix...nix belegt..?!

für die linke Seite ist ne sicherung da...hmmhmmm


Kann mir jemand einen grossen Tipp
geben?

Grüsse vom Hans


RE: standlicht und Rücklicht ohne Funktion - Broadcasttechniker - 26.03.2021 17:06

Ja klar.
Falsche Birne rein gepackt. Das gehört ne Dualfaden Lampe rein und du hast da mit einiger Sicherheit ne Einfadenlampe reingewürgt*.
Das lässt den Motor weiterlaufen wenn man mit Licht auf der Bremse steht und mit Pech sind jetzt eine/beide Standlichtsicherungen durch.
Die Lichtsicherungen sind immer schön symmetrisch da. Fernlicht, Abblendlicht, Standdlicht. Alles 2x.

* Gewürgt weil das durch unterschiedlich hohe Verriegelungspinne vermieden werden soll.
Was nicht passt wird passend gemacht.....


RE: standlicht und Rücklicht ohne Funktion - modellbauman - 26.03.2021 17:17

Hallo


naja...ganz blöd bin auch nicht...die Sockel haben pins.. damit ist die Birne codiert.

dann sicherung links geht ja noch...

meine Frage war warum im Heft sicherung nr 15 steht...

deine Antwort hat mir nicht geholfen...aber das bin ich ja schon gewohnt...
wieder mal schade,auch dass du immer sachen behauptest und unterstellst die gar nicht der Wahrheit entsprechen...schade!


RE: standlicht und Rücklicht ohne Funktion - Broadcasttechniker - 26.03.2021 17:43

Dann zeige bitte Fotos.
Nur so von der Logik her.
Es geht was nicht.
Du machst einen Eingriff, und dann geht was andres nicht was vorher ging.
Wer hat das dann wohl verbrochen?
Haben wir hier so schon 20x gehabt, von daher verliere ich in diese Richtung jedes Vertrauen in überlegtes Handeln.
Von dir
(25.01.2020 19:46)modellbauman schrieb:  .... Bin leider eine Elektroniete!!
...Ich habe das plus Kabel zum tagfahrtlicht testen ( ob das Tagfahrlicht brennt ) am Adapterstecker des Autoradioplus geklemmt...danach ging nix mehr


Schau ins Schaltbild, da sind dann nochmal die Sicherungspläne extra.


RE: standlicht und Rücklicht ohne Funktion - modellbauman - 26.03.2021 21:16

" Schau ins Schaltbild, da sind dann nochmal die Sicherungspläne extra"


du hast mir sehr geholfen!