Das Twingoforum...
TOTALAUSFALL -- Twingo geht während der Fahrt aus! - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: TOTALAUSFALL -- Twingo geht während der Fahrt aus! (/thread-3455.html)

Seiten: 1 2


TOTALAUSFALL -- Twingo geht während der Fahrt aus! - dasamo - 28.04.2007 16:34

Hallo zusammen,

bin neu hier und schon etwas rumgelesen, aber das was mein 8 Jahre alter Twingo macht noch nicht gelesen. Bisher ist folgendes schon zweimal in unregelmäßigem Abstand passiert:

1. Ein Surren ist plötzlich in den Radiolautsprechern zu hören
2. Die Geschwindigkeitsanzeige flackert leicht
3. Mein Innen-/Außenthermometer zeigt auch die Bordspannung an. Ab und zu geht die von 14,3 V auf unter 10 Volt. Habe auch schon mal 0 Volt gesehen, dann piept das Ding...
4. Wenn ich Bremse geht es manchmal weg, aber nicht immer.
5. Auch das Einschalten des Lichts löst manchmal das Problem.
6. Wenn das surren so bleibt, dann geht plötzlich mitten während der Fahrt ALLES aus!
D.h. Motor aus, KEINE Anzeigen mehr, KEIN Licht GAR NICHTS!
Selbst die Warnblickanlage funktioniert dann nicht mehr!! (sehr spannend im Dunkeln!!) Crying or Very sad

7. So stehe ich dann total verdunkelt ohne Warnblinkanlage am Straßenrand.
8. Zünschlüssel raus, rein, Neustartversuch -- NICHTS
9. Nach ein paar Minuten ist der Spuk vorbei und ich kann ganz normal weiter fahren.
10. Den selben Tag ist es dann nicht wieder aufgetreten. Erst ein paar Tage später. Ich fahre aber täglich damit ca. 50 Kilometer am Tag...


Hat jemand eine Idee für diesen Spuk?? Zur Werkstatt bringen lohnt wohl nicht. Das Problem tritt ja nur unregelmäßig auf. Ist aber irgendwie gefährlich...

Viele Grüße
DaSaMo


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - Ingo - TFNRW - 28.04.2007 18:39

Hi, mach mal die kontakte von deiner batterie sauber. So mit schmirgel und so.

gruß Ingo


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - Raini -TFNRW- - 28.04.2007 22:32

huhu,
vor allem mal ricvhtig festziehen und MAssepunkt vorn im Motorraum (unter BATT) mal kontrollieren.
Hört sich an wien "wackler" der sich bei Belastung "festbrennt"

Gruss,
Marc


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - cassiesvdbn - 30.04.2007 13:35

hallo

mein kleiner hatte auch solche macken ..( zumindest immer wenn frau oder schwiegervater gefahren sind )

lange gesucht nichts gefunden ... auch die anschlüsse AN der batterie und an der karosse überprüft .. bis fehler bei mir auch auftrat .. ein beherzter schlag auf den minuspol der batt und siehe da alles ok .. raus stellte sich dann das der pol in der batterie abgebrochen war .. neue batterie rein und siehe da seit 1,5 jahren kein problem ....
( zumindest nicht mit der elektrik dafür andere kostspielige sachen ... )

mfg cassiesvdbn der hobbybastler


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - dasamo - 01.05.2007 18:55

Hallo Jungs,

DANKE für die Antworten. Habe die Batterie-Pole heute geprüft. Der Plus-Pol ist gebrochen und vergammelt (Auto ist auch schon 8 Jahre alt). Vermutlich ist das die Ursache. Besorge morgen eine neue Plus-Pol Klemme bei Renault und baue die dann ein. Ich berichte wieder, ob das Problem gelöst ist.

Besonderen Dank an cassis...! Deine Beschreibung gibt mir Hoffnung, dass das Problem bald gelöst ist und das kleine Wägelchen wieder flott ist.

Viele Grüße
DaSaMo


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - dasamo - 10.05.2007 20:43

DANK an ALLE. Ich bin nun ne ganze Zeit mit dem Wagen gefahren und es gab keine Probleme mehr seit dem Austausch der Anschlussklemme am Batteriepol.

Es läuft alles wieder. Nochmals herzlichen Dank Very HappyVery HappyVery Happy


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - JuJu - 21.05.2007 21:27

meiner macht das auch ständig - geht wärend der fahrt aus und springt nur schwer wieder an, oder wenn er nach einer fahrt kurz gestanden hat und noch warm ist, springt er nur nach zig versuchen und mit gut zureden wieder an. seltsamerweise, springt er aber kalt, völlig problemlos an. wie finde ich denn raus, ob da ein pol gebrochen ist??
ach ja - licht und radio und alles, was saft braucht, funktioniert dann aber noch!!


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - Donovan - 21.05.2007 21:44

also wen die anderen strohm verbraucher noch geh ist das warscheinlich kein  bruch in nem pol was fürn baujahr isn dein twingo??

edit: hab grad gesehn bj97 wie war das hatte der 97 noch den c3g??
wen der noch den c3g hat tipp ich mal auf die verteilerkappe


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - JuJu - 21.05.2007 21:47

was zum teufel ist ein c3g??


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - Donovan - 21.05.2007 21:51

c3g is ne motoren bezeichnunghab grad mein twingo buch gefunden schau mal nach ob du noch einen haben könntest

also der c3g wurd laut buch bis bj 5/96 verwendet, danach kahm der d7f zum einsatz, der hat keine verteilerkappe mehr


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - JuJu - 21.05.2007 21:55

...liegt natürlich im wagen...Smile)
ich schau morgen mal. wenn es ne verteilerkappe wäre, wäre das ne komplizierte sache??


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - Donovan - 21.05.2007 22:02

nö, verteilerkappe halt ich fürmunwarscheinlich, kanst jedoch morgen mal nachschaun ob de nen großen schwartzen kasten auf dem motorblock hast oder hinten zwischen der motorraum wand und dem motorblock nen runden der nen schlauch zum luftansaugen hat.

wens natürlich n c3g wäre mit verteiler kappe,(und es tatsächlich die verteiler kappe ist) denke ich das es kein großer ackt is.

könntest aber auf alle fälle mal egal welche motor die zündkertzen und die kabel überpfüfen, auch die steckkontackte(achtung einzeln abziehen da man ansonsten die positionen leicht vertaucht und dan geht garnix mehr)


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - JuJu - 21.05.2007 22:04

alles klar. ich gucke morgen mal und gebe dann bescheid.
vielen dank schon mal!! Smile


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - gioconda - 14.08.2007 18:30

Hallo, das liest sich wie nach meinem Problem das ich seit etwa 2 Monaten habe. Bei mir verliert der Motor plötzlich an Leistung und nimmt kein Gas mehr an, bis er sogar z.t. abstirbt. Motor neu starten und alles wieder normal. Habe vor 2 Tagen Kerzen,Benzinfilter,Luftfilter usw. austauschen lassen hatte das Problem immer noch. Wer hat da so seine Erfahrungen? Bin für jede Info Dankbar. PS: Jg 01 Motor DF7 1.2 kein 16VCrying or Very sad


RE: TOTALAUSFALL -- Twingo geht während der Fahrt aus! - wirklichwitzig - 18.01.2008 17:23

JuJu schrieb:meiner macht das auch ständig - geht wärend der fahrt aus und springt nur schwer wieder an, oder wenn er nach einer fahrt kurz gestanden hat und noch warm ist, springt er nur nach zig versuchen und mit gut zureden wieder an. seltsamerweise, springt er aber kalt, völlig problemlos an. wie finde ich denn raus, ob da ein pol gebrochen ist??
ach ja - licht und radio und alles, was saft braucht, funktioniert dann aber noch!!

Also bei mir ist das genau andersrum wen er kalt ist startet er nur mit vollgas und geht aus wen ich vom gas gehe,wen er warm ist läuft alles gut.
Verteiler finger kappe züngabel und kerzen sind bereits neu.