Das Twingoforum...
Startprobleme - Motor dreht aber startet nicht - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Motor (/forum-55.html)
+--- Thema: Startprobleme - Motor dreht aber startet nicht (/thread-24139.html)



Startprobleme - Motor dreht aber startet nicht - rambotnik - 26.06.2012 21:53

moin,

meine freundin hat ab und zu probleme, ihren twingo zu starten. wenn er ne weile stand, muss sie minutenlang starten wobei der motor auch dreht. anlasser ist also ok. batterie auch.

denke, dass er eventuell n falsches gemisch bekommt. also nicht angefettet wird (choke). woran kann das liegen?

gruß


RE: Startprobleme - Motor dreht aber startet nicht - Broadcasttechniker - 26.06.2012 22:20

Choke gibts beim Einspritzer nicht.
Erzähle mal was zur Spritpumpe (Geräusch) und zu den Lämpchen.
Und schaue dir mal die "startet nicht" Beiträge von heute an.


RE: Startprobleme - Motor dreht aber startet nicht - rambotnik - 27.06.2012 09:36

hmm. Benzinpumpe werd ich mal checken, wenns wieder auftritt.
auch mal die kerzen rausschrauben, ob sie nass sind.
ick weiß, dass es keinen klassischen choke gibt, aber ne gemischanreicherung muss ja gemacht werden. ist die von nem temperatursensor abhängig? vllt hat der ja ne macke.

gruß


RE: Startprobleme - Motor dreht aber startet nicht - Broadcasttechniker - 27.06.2012 11:35

Anständiges Diagnosegerät dran und die Werte einfach ablesen.


RE: Startprobleme - Motor dreht aber startet nicht - rambotnik - 27.06.2012 19:12

da muss ick ja inne Werkstatt zuSad - zu den halsabschneidern
würd das gerne vorerst per ausschlussverfahren rauskriegen.

Gruß


RE: Startprobleme - Motor dreht aber startet nicht - mkay1985 - 27.06.2012 23:18

wenn du in einem automobilclub bist, lass die doch antanzen.
die sollten ein vernünftiges diagnosegerät an board haben.


RE: Startprobleme - Motor dreht aber startet nicht - 666records - 28.06.2012 09:39

Wo wohnst du denn? Also mein freundlicher hat mir gestern den ibiza meiner schwiegermutter ausgelesen, Diagnose nach einer Stunde suchen und Messen. Drosselklappensteuerung im Eimer...das wird dann aus nem vermuteten Marderschaden an der Lambdasonde...Fazit

"Dein nächsten Service lässt bei mir machen"

So ist das, wenn man sich gut versteht mit den KFZ'lern und da ich ihm immer neue Aufträge bring, von bekannten und Dingen die wir selbst nich machen können, zählt sowas einfach zum Service. Wenn du die ersten 10mal dort warst, kennt er dich auch und macht dir so Dinge als Serviceleistung.

Letztendlich macht er das jetzt auch mit der Drosselklappe weil er die Fehler alle zurücksetzen soll und nen Service mit Stempel machen soll und wenn ich mit meinem das nächste mal Stress hab, und ein Birnchen kaputt ist oder ein Wischer platt, wird das auch ma so gemacht Wink


RE: Startprobleme - Motor dreht aber startet nicht - mkay1985 - 28.06.2012 12:48

(28.06.2012 09:39)666records schrieb:  Wo wohnst du denn? Also mein freundlicher hat mir gestern den ibiza meiner schwiegermutter ausgelesen, Diagnose nach einer Stunde suchen und Messen. Drosselklappensteuerung im Eimer...das wird dann aus nem vermuteten Marderschaden an der Lambdasonde...Fazit

hmm, ibiza...
war die epc lampe an? ist ja leider eine krankheit bei den 1.4 16v aua-motoren...


RE: Startprobleme - Motor dreht aber startet nicht - rambotnik - 04.07.2012 13:15

Hmm,
Motorlampe leuchtet nicht und auch nicht wenn der Fehler auftritt. Macht da Auslesen überhaupt Sinn?
da das Problem nur bei kühleren Temperaturen auftritt, kanns ja auch an nem Temperaturfühler liegen, der n Ding weg hat. Hatte das bei meinem Audi mal. Hab den durchgemessen und da er falsche Ohm-Werte lieferte, wurde er ausgetauscht und danach sprang er wieder problemlos an.
Wo sitzt der beim Twingo?

Gruß