Das Twingoforum...
Problem mit "Kabelschuh" ?! - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Tuning (/forum-54.html)
+--- Forum: Carhifi (/forum-10.html)
+--- Thema: Problem mit "Kabelschuh" ?! (/thread-17523.html)



Problem mit "Kabelschuh" ?! - TobeY - 07.05.2011 16:38

Servus,

hab vorhin bei zwei verschiedenen Geschäften diese "Kabelschuhe" für mein Autoradio gekauft (Pioneer). Ich bekomme die nicht in diesen weißen Stecker vom Twingo. Sind in der Mitte zu dick. Kann mir jemand sagen, wie die genaue Bezeichnung von den passenden Teilen heißt? Ich dreh sonst am Rad Very Happy


RE: Problem mit "Kabelschuh" ?! - DeXnetZ - 09.05.2011 09:58

ich habe jetzt kanpp ne halbe std überlegt welchen kabelschuh meinst du? kannst vl nen foto von reinstellen erleichtert vl die hilfe


RE: Problem mit "Kabelschuh" ?! - MC Twingo - 09.05.2011 11:53

(07.05.2011 16:38)TobeY schrieb:  Ich dreh sonst am Rad Very Happy

und das tuh ich gleich auch, wenn du nicht mal ein Bild einstellst Very Happy

Gruß
Marcelo


RE: Problem mit "Kabelschuh" ?! - TobeY - 09.05.2011 13:13

Ich bekomm die Kabelschuhe nicht aus dem weißen Stecker raus, sonst hätte ich längst nen Foto gemacht


RE: Problem mit "Kabelschuh" ?! - DeXnetZ - 09.05.2011 14:20

dann mach nen foto von dem stecker


RE: Problem mit "Kabelschuh" ?! - TobeY - 09.05.2011 14:47

Hat sich erledigt, wusste nicht, dass ich so'n gelbes Sicherungsding da vorher rausziehen muss geschweige denn, dass es sowas gibt.

Trotzdem Danke!!


RE: Problem mit "Kabelschuh" ?! - DeXnetZ - 09.05.2011 14:50

dann is ja gut das es sich erledigt hat ;.o^^mich juckts trotzdem schon den ganzen tag welches komishce kabel du meinst Razz^^


RE: Problem mit "Kabelschuh" ?! - TobeY - 09.05.2011 14:53

Wenn du dein Radio rausbaust, hast du da 2 Stecker ne? Müssten 1 x schwarz & 1 x weiß sein. Der schwarze is soweit ich weiß für Strom und son Krimskrams und der weiße für die Boxen. Und die Kabel die in dieses weiße Ding reinmüssen, die mein ich Very Happy


RE: Problem mit "Kabelschuh" ?! - Giftzwerg - 09.05.2011 15:12

Du meinst vom DIN-Anschluss hinten?
Ich hab mir einfach bei meinem Teile Händler nen DIN Stecker gekauft und da die Kontakte rausgenommen.


RE: Problem mit "Kabelschuh" ?! - DeXnetZ - 09.05.2011 15:56

(09.05.2011 14:53)TobeY schrieb:  Wenn du dein Radio rausbaust, hast du da 2 Stecker ne? Müssten 1 x schwarz & 1 x weiß sein. Der schwarze is soweit ich weiß für Strom und son Krimskrams und der weiße für die Boxen. Und die Kabel die in dieses weiße Ding reinmüssen, die mein ich Very Happy

asso lol^^ jo vorposter zustimm^^ wenns brauchst ;.o^^


RE: Problem mit "Kabelschuh" ?! - TobeY - 09.05.2011 16:21

Naja hat ja jetzt Gott sei dank alles prima geklappt Wink


RE: Problem mit "Kabelschuh" ?! - Chris_2 - 18.05.2011 22:28

Falls es noch wen interessiert, die Dinger heißen "Junior Timer" gibts z.B. bei
http://www.verkaufagent-oberursel.de
der hat auch viele andere Sachen wie Sicherungshalter und Relais z.B.


RE: Problem mit "Kabelschuh" ?! - DeZir - 18.05.2011 23:20

...im link oben fehlt n "S" ...sollt nämlich so heissen: http://www.verkaufsagent-oberursel.de/

dann funzzzts


RE: Problem mit "Kabelschuh" ?! - Chris_2 - 19.05.2011 16:21

Ups. Richtig, da hab ich nen S vergessen.