Das Twingoforum...
Twingo springt ständig nicht an - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: Twingo springt ständig nicht an (/thread-4990.html)

Seiten: 1 2 3


Twingo springt ständig nicht an - Gold - 12.06.2008 07:18

Hallo Ihr Lieben,

ich bin neu hier und fahre folgenden Twingo:

Twingo Initiale
Bj: 2001
KM Stand 62 000
57 Ps

und ich habe echt lästiges Problem:

Mein kleiner springt ständig nicht direkt an. Manchmal erst nach dem zweiten oder dritten Versuch. Hatte sogar schon zweimal das Problem, dass er morgens eine halbe Stunde gar nichts gemacht hat (vor allem morgens ist das Problem richtig schlimm) und ich nicht zur Arbeit kam. Und da hört der Spaß langsam auf.

Man hat mir mal gesagt, dass das die Wegfahrsperre ist und ich den Twingo mehrfach auf und zumachen soll. Manchmal mache ich das ein, zwei mal, dann geht er direkt an. Kann aber wirklich nicht konkret sagen, ob das wirklich die Lösung für das plötzliche "ich-spring-jetzt-doch-mal-an" ist. Der Anlasser rödelt rum, also der scheint nicht kaputt zu sein. Ist auch nichts Jahreszeitabhängiges oder so. Mal macht er es morgens, mittags, abends. Sommer wie Winter... Obwohl es seitdem es nicht mehr friert glaub ich öfter ist.

in den letzten zwei Wochen ist er an der Ampel auch zwei mal einfach ausgegangen. Ob das auch was damit zu tun hat, weiß ich nicht. Ist aber vor zwei Wochen das erste mal passiert und dann letzte Woche noch mal.

Will mich am Wochenende jetzt mal zu Renault begeben da ich die Vermutung habe dass es ein Twingo Problem ist und man mir in einer "freien" Werkstatt nicht helfen kann!? Naja und ich hätte gern ein paar Tipps was es sein könnte, um die Fehler ein wenig einzugrenzen.

Also das Ganze geht jetzt seit dem Kauf im Mai 2007 ständig so. Hatte sogar mal Phasen wo 1,2 Wochen einwandfrei angesprungen ist aber seit ca. zwei Monaten macht er es täglich. Kann mich nicht mehr ins Auto setzen und einfach losfahren. Hab langsam keine Lust mehr auf das Auto, allein weil das einfach nur peinlich und belastend für ne Frau ist und freu mich über jeden Tipp, der mich vielleicht jede Menge Geld sparen lässt.

Vielen Dank schon mal
Thank You


RE: Twingo springt ständig nicht an - Teefax - 12.06.2008 08:50

Hallo Gold,

zunächst mal Herzlich Willkommen hier.

Startprobleme können vielfältige Ursachen haben - das ist leider so ...

2 naheliegende Möglichkeiten:

1) Wie alt sind die Zündkerzen? Wie schauen sie aus? Ich wechsel die Kerzen nach ca. 30000 km

2) Als zweites würde ich nach dem OT-Geber schauen - ist beim Twingo oftmals für derartige Probleme verantwortlich.
Einfach mal rausschrauben ( 2 Schrauben) und die Spitze reinigen. Näheres hier:
http://www.twingotuningforum.de/showthread.php?tid=4847

Zur Wegfahrsperre: Falls das Blinkverhalten "normal" ist - langsames Blinken bei ausgeschalteter Zündung; Dauerblinken bei eingeschalteter Zündung - sollte daran nicht liegen.

Kläre mal diese beiden Punkte ab und melde Dich dann wieder.

Gruss
Klaus


RE: Twingo springt ständig nicht an - 666records - 12.06.2008 09:35

wie teefax schon sagt die zündkerzen, ot geber. und die wegfahrsperre sorgt in der regel nicht dafür, dass er während der fahrt ausgeht! sobald das runde licht blinkt ist die wegfahrsperre aktiv. die geht an sobald er abgeschlossen ist und wieder aus sobald du mit deinem schlüssel das auto öffnest. sollte er aufgeschlossen aber ausgeschaltet längere zeit stehen aktiviert sich die wegfahrsperre automatisch. dann musst du mit deinem schlüssel (eigentlich reicht einmal) zu machen kurz warten, wieder aufmachen und dann ist sie deaktiviert.
da rödelt auch der anlasser nicht vor sich hin sondern springt kurz an und geht gleich wieder aus.
probier auf jedenfall das mal aus mit den zündkerzen, sollten sie verrust sein nimm ne drahtbürste und mach erst mal vorne den schwarzen kontakt sauber und geh zu ATU oder so und besorg dir 4neue. kosten nicht die welt.
denn so ne überprüfung bei renault geht heftig ins geld! die haben mit 70euro die stunde verlangt und kein fehler gefunden, konnten ein kolbenfresser erst nach angeblich 5stunden arbeit feststellen


RE: Twingo springt ständig nicht an - Gold - 12.06.2008 10:19

Vielen Dank für die schnellen Antworten, hört sich schon sehr vernünftig an... Werde die Zündkerzen mal auswechseln lassen, leider bin ich selber dermassen unerfahren dass ich sowas nicht selber kann. Und ich hab nicht mal nen Verwandten oder so, der mir das machen könnte.

Das mit dem OT-Geber hatte mir auch schon mal jemand gesagt. Vielleicht liegts wirklich schon daran. Und das wäre ja wirklich nicht die Welt, wenn der neu müsste. Können die sowas bei ATU auch direkt machen? Eigentlich sind ATU doch auch voll die Abzocker oder?

Das mit der Leuchte wegen der Wegfahrsperre war mir nicht bewusst... also das rote Dings da was immer blinkt ist die Wegfahrsperre? Soweit ich weiß geht das sobald ich aufmache direkt aus und auch dann nicht mehr wieder an wenn ich fahre und so. Ich dachte immer die Wegfahrsperre wäre das orange leuchtende Lenkrad im Display? Das geht nämlich sofort beim Starten aus, wie Ölkontrolllampe und Batterielammpe...


RE: Twingo springt ständig nicht an - Teefax - 12.06.2008 10:40

Gold schrieb:Das mit der Leuchte wegen der Wegfahrsperre war mir nicht bewusst... also das rote Dings da was immer blinkt ist die Wegfahrsperre? Soweit ich weiß geht das sobald ich aufmache direkt aus und auch dann nicht mehr wieder an wenn ich fahre und so.

Rrrrichtig, diese Leuchte steht für die WFS.

Das "Dauerblinken" in meinem Beitrag war übrigens Quatsch - sollte "Dauerlicht" heißen. Das orange leuchtende Lenkrad im Display steht für etwas anderes - komme ich jetzt nicht drauf und das Handbuch liegt im Auto. Ich glaube Motorelektronik.

Zu der von Dir erwähnten Kette. Die hat in der Tat keinen besonders guten Ruf. Kann ich persönlich nichts zu sagen, da ich selber schraube.

Ideal wäre die kleine freie Werkstatt, in der man mit den Leuten noch von Mensch zu Mensch reden kann. Höre Dich doch mal um ...

Und lass Dir auf keinen Fall wegen solcher Dinge den Spaß an dem schönen Auto verderben Very Happy

Gruss
Klaus


RE: Twingo springt ständig nicht an - Donovan - 12.06.2008 19:06

das orangene Lenkrad müsste für die Servolenkung stehn


RE: Twingo springt ständig nicht an - Gold - 18.06.2008 13:33

Also die haben jetzt was gefunden. Bei ATU voll die Fehlanzeige, so etwas unfähiges habe ich lange nicht erlebt Sad ... die haben doch tatsächlich die Zündkerzen gewechselt, dann sprang der 3,4 mal direkt an, dann wieder nicht. Dann meinten die, ich soll nach Hause fahren und mal gucken wie das weiter so läuft damit (ich dachte mir, wollen die mich verarschen) und wenn der das weiter macht (immerhin mach er "es" ja schon ein Jahr) soll ich mal zum Bosch Dienst fahren ... oh Mann.

Bin direkt da hin. Die hatten den Fehler nachdem die da Geräte angeschlossen haben. Irgend ein Kurbelwellendings... keine Ahnung. Gab wohl keine Impulse mehr an den Motor oder so. Habs leider auf die Schnelle nicht ganz verstanden.

Er steht gerade in der Werkstatt und wird repariert, hoffe ich hab ihn heute abend wieder bei mir und er ist gesund Sad und ich hab Ruhe...


RE: Twingo springt ständig nicht an - sebi - 18.06.2008 15:28

kurbelwellensensor? kann das sein? das wäre dann der vielgeliebte ot-geber. kostenpunkt etwa 30 - 40 euro, wechseln kann man den selber.

mfg
sebi


RE: Twingo springt ständig nicht an - Mamacita - 18.06.2008 20:01

Herzlich Willkommen im Club Laughing Mein Twingo spring auch ständig nicht an....man, das kann vielleicht peinlich sein, dann kommen immer Leute an und Fragen ob sie helfen sollen. Meine Antwort:" Nee, danke, das hat er öfter." Es liegt nicht an den Zündkerzen, hab ich auch schon so oft gewechselt. Ich war auch bei sovielen Mechanikern. Ich war auch bei Renault selbst. Naja Twingos sind schlecht verbaut, so sind sie recht leicht anfällig für Kälte, Regen usw. Furchtbar, aber so ist es. Meine Nachbarin hat auch nen Twingo, das gleiche Problem. Jeden Morgen stehen wir da, vor allem im Winter und er springt nicht an.....aber hab mich dran gewöhnt..ständig wieder probieren, bis es endlich klappt Very Happy Falls jemand ne bessere Idee hat, was auch hilft, und was ich noch nicht ausprobiert hab, immer nur her damit Smile. Ach noch was, Twingos sind auch recht schnell vom Marder befallen, bei mir hat er sogar ein ganzes Zündkabel mal mitgenommen, na dann Mahlzeit.Laughing


RE: Twingo springt ständig nicht an - Chris - TFNRW - 18.06.2008 20:16

Hey Mama,

das wird bei Dir wie auch bei Deiner Nachbarin der "OT-Geber" sein.


RE: Twingo springt ständig nicht an - Mamacita - 18.06.2008 20:29

Chris - TFNRW schrieb:Hey Mama,

das wird bei Dir wie auch bei Deiner Nachbarin der "OT-Geber" sein.

Was ist denn bitte ein OT-Geber??? Hat mir noch nie jemand gesagt...die haben alle gesagt, keine Ahnung, wenns die Zündkerzen sind, dann liegts an Renault....Very Happy


RE: Twingo springt ständig nicht an - Chris - TFNRW - 18.06.2008 20:43

uuuuiiiiih..... Gibt da oben rechts so ne Lupe. Damit kann man zwar leider kein Bild größer machen, aber prima nach Beiträgen suchen Smile Gibt einfach mal "OT-Geber" ein und Du wirst sicherlich fündig.


RE: Twingo springt ständig nicht an - Gold - 19.06.2008 06:24

Schön... Kurbelwellensensor ist also ein anderes Wort für OT - Geber Wink Ich hatte denen in der Werkstatt nämlich schon angedroht, dass ich von vielen Seiten gehört habe, dass es der OT Geber ist. Der Fehlerspeicher hat auch genau den rausgeworfen.

Habe gestern 120,00 € da gelassen. Weniger als mir anfangs gesagt wurde. Ist zwar unnötig, aber im verträglichen Rahmen gewesen. Heute morgen sprang der Kleine an Wink wie eine eins...

Hoffe ich hab jetzt erst mal Ruhe.


RE: Twingo springt ständig nicht an - sebi - 19.06.2008 11:51

dann hast du dir hoffenltich auch gleich zeigen lassen, wo der sitzt. dann kannst du ihn nämlich, falls er sich nochmal meldet, selber wechseln. Smile


RE: Twingo springt ständig nicht an - Daron - 28.08.2008 17:40

Habe heute bei meinem den Ot Geber gewechselt, nun hat er Probleme beim anfahren, als hätte er zuwenig gas, dabei fahre ich nicht anders als sonst, dieses Problem hatte ich allerdings mit dem alten "defekten" OT-Geber nicht.