Das Twingoforum...
Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Motor (/forum-55.html)
+--- Thema: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und (/thread-41024.html)

Seiten: 1 2 3 4 5 6 7 8 9


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - cooldriver - 06.10.2019 20:55

Miss mal Spannung an der abgeklemmten Batterie sowie Ladespannung.
Fehlerspeicher auslesen.
Batterie Plus auch komplett demontieren , Kontakte blank putzen.


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Twingo.16V - 06.10.2019 21:39

Kontakte hatte ich ja schon blank gemacht, siehe Foto auf Seite 1.
Die Batterie ist ziemlich neu und bei der letzten Messung zum Auslesen ist die Spannung einwandfrei und Batterie TOP,auch das hatte ich schon machen lassen.

(06.10.2019 20:55)cooldriver schrieb:  Miss mal Spannung an der abgeklemmten Batterie sowie Ladespannung.
Fehlerspeicher auslesen.
Batterie Plus auch komplett demontieren , Kontakte blank putzen.



RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Broadcasttechniker - 06.10.2019 22:13

Du hast aber mit einiger Sicherheit eine Unterbrechung im Zündungsstromkreis oder sogar vor der Zündung.
Deswegen hatte ich ja vermutet dass es einen Kurzschluss direkt am Batteriepluspol nach Masse geben könnte,das hat die gleichen Auswirkungen.


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Twingo.16V - 07.10.2019 12:12

Das heißt evtl. einen Haarnadelriss oder Kabelbruch?
Ich schaue mir das gleich nach dem Auslesen mal genauer an!


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Broadcasttechniker - 07.10.2019 12:44

Es gibt übrigens für Wackelkontakt in der Versorgung der Steuergeräte einen extra fehler der gespeichert werden kan.
Sinngemäß viele Mikrounterbrechungen der Stromversorgung.
Bei dir sind das aber eher richtige Unterbrechungen.


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Werni - 07.10.2019 15:37

Hallo
ist irgendwas vorher repariert worden ?
Masseschluss am Motor und Karosse in Ordnung ?
Grüsse Werni


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Twingo.16V - 07.10.2019 20:36

Es wurden beim Vorbesitzer wohl das Steuergerät gewechselt und die Bremsen komplett. Dazu Zündkerzen und Kabel, sowie Ölwechsel mit Filter. Ich habe nach dem Kauf noch luftfilter gewechselt. Bremsflüssigkeit wurde laut Etikett auch gewechselt. Batterie ist neuwertig.

Da habe ich heute die Pole abgemacht und komplett überholt. Die Schraube vom Massekabel war rundgedreht und hielt nicht mehr so richtig fest. Dadurch hatte sich auf der Innenseite vom Verschluss Kondensablagerung gebildet. Zu dem habe ich noch das Massekabel unter der Batterie an der Karosse und dass vorn am Motor überholt. Danach den Karren ausgelesen und mir die Diagramme angeschaut. (Sehen alle gut aus) Als ich dann später losfahren wollte erleuchtete die Motorlampe gleich nach dem Start und dann wieder Rodeoreiten bis sie wieder aus ging. 1 Km weiter habe ich dann wegen einkauf einen Stop gehabt und von da aus 1 Km zurück. Dabei ist nichts passiert. Die nächste Fahrt mache ich morgen. Mal sehen was kommt.
Danke für eure Ratschläge bis hierher! Smile


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Twingo.16V - 09.10.2019 10:00

Das Problem bleibt, vor allem wenn es geregnet hat! Abruptes Anfahren oder Stehenbleiben, sowie das Überfahren von Hindernissen beschleunigen das Ganze, also muss da irgendwo ein Wackeliger sein!


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - cooldriver - 09.10.2019 11:02

Vergiss mal die abrupte Fahrweise.
Batteriespannung, Drehzahl und Saugrohrdruck erfassen,
wenn der Fehler kommt, als csv Datei mit der Torque App oder OBDFusion.
Traust du dir das zu?


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Twingo.16V - 09.10.2019 12:37

Du meinst über das Diagramm der App und meinem OBD II die entsprechenden Messungen machen?


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - cooldriver - 09.10.2019 12:48

schwer ist es nicht...
https://www.twingotuningforum.de/thread-37881-post-8753246.html#pid8753246


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Twingo.16V - 09.10.2019 12:48

Du meinst über das Diagramm der App und meinem OBD II die entsprechenden Messungen machen?
Nun, Drehzahl hatte ich schon mal vor mir, Batteriespannung müsste ich schauen wo das get und Saugrohrdruck null Ahnung.
Ich könnte jedoch auch zu meinem Kollegen fahren und mit seinem dicken Boschgerät auslesen lassen, bzw. Livediagramm!


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - rohoel - 09.10.2019 18:02

kauf dir den dongle für 10€ selber und trau dich.


mfg rohoel.


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Werni - 11.10.2019 08:48

Hallo
was macht der Twingo ?
Grüsse


RE: Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und - Twingo.16V - 11.10.2019 10:37

Oh, die Welt schaut auf mich, ääääh...oder vielleicht doch nur auf meinen Twingo Wink

Also Jungs,

ich habe den Twingo ausgelesen bekommen. Im Nachfolgenden sind die Werte aufgeführt. Scheint alles ganz ok zu sein.
Dennoch, die Kiste hat das Problem immer noch. Jetzt in den letzten zwei Tagen immer nur nach dem Kaltstart, also auch wenn der Twingo eine paar Stunden gestanden hat. Danach erst einmal nicht mehr, selbst wenn ich etwas das Abstottern forciere.
Er hat auch keinen Fehler mehr beim Auslesen angezeigt. Es gab auf einmal nichts mehr das es zu Löschen gab! Ich tippe immer noch auf Wackelkontakt. Nach Überholen der Kontakte an Batterie, unterhalb Batterie an der Karosse und an der Motorfront springt der Twingo besser an und hat so gut wie kein Leistungsverlust beim Beschleunigen in den unterschiedlichen Drehmomenten mehr.

Ich habe die nachfolgenden Werte mehreremale abgerufen um sicher zu gehen:

Drehzahl:
[Bild: twingo-11112111-V65.jpg]

Volt bei abgesteltem Motor:
[Bild: twingo-11113037-vjS.jpg]

Volt bei laufendem Motor (Standgas):
[Bild: twingo-11113130-aoN.jpg]

Saugrohrdruck Standgas:
[Bild: twingo-11113230-gEK.jpg]

Vacuum:
[Bild: twingo-11113319-dhK.jpg]
Kann man eigentlich die eigenen Themen nicht Korrigieren ohne das gleich ein zweites Fenster das Ganze wiedergibt. Man muss den kram doch hier auch löschen können. Administrator, wo bleibt die Logik im Aufbau von Foren Wink