Das Twingoforum...
WFS in verbindung mit andere Elektrische Fehler- - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: WFS in verbindung mit andere Elektrische Fehler- (/thread-38519.html)



WFS in verbindung mit andere Elektrische Fehler- - KEyQuest - 01.09.2017 17:15

Hallo allerseits..

Ich benötige eure Hilfe, das Auto vom eine Freundin vom mir, ein Twingo bj 1997 will nicht mehr starten.

Die ZV geht, die WFS aber blinkt dauerhaft schnell, der Scheibenwischer hinter dreht dauerhaft und es gibt auch dauerhaftes Geräusch vom hintere Teil des Autos, ich vermute dass das die Benzinpumpe ist.

Das manuelle verfahren für Notfall starten durch das Button des Hebels auf die rechte Seite des Lenkrads Seite geht auch nicht.

Es kommt noch dazu dass die Tür Scheiben nach unten problemlos gefahren werden kann, die andere Richtung aber nicht, es scheint so dass die Scheibenmotoren nicht genug Saft kriegen, dazu leuchten alle leuchte an die Anzeige solange Mann den Schalter nach oben hält.

Wenn jemand einen Idee hat, womit ich bei der Fehler suche anfangen soll bitte melden.
Ich habe bis jetz das Massekabel (das unter der Batterie geprüft).


Ich bin für jeden Hiweiss dankbar..

MfG


RE: WFS in verbindung mit andere Elektrische Fehler- - Broadcasttechniker - 01.09.2017 19:19

Das hört sich auch nach Massefehler an.
Das wichtigste Massekabel ist das Band zwischen Karosserie und Getriebe.
Wenn die ZV über die Fernbedienung funktioniert ist die WFS in Ordnung.

Kannst du uns bitte sagen was vor dem Ausfall alles stattgefunden hat?
Also Radiobastelei, leere Batterie und Starthilfe, Wartung mit Ölfilterwechsel.
Das sind nur Beispiele, erzähle.


RE: WFS in verbindung mit andere Elektrische Fehler- - KEyQuest - 02.09.2017 14:48

Hallo Broacasttechniker..
Danke für deine Meldung.

Am Auto wurde vor dem TÜV geschweißt und die Radlager vorne gewechselt, das ist alles vor ca. 10 Tage passiert.
Es wurde mir auch gesagt dass während die Fahrt die rote Lampe (wfs) geleuchtet hat, nach das Abstellen war ein neuer Start nicht mehr möglich.

Ich habe vorhin noch mal versucht den Notfall Code anzugeben, das geht aber nicht, die Lampe blinkt ständig schnell und der Heckwischer läuft auch dauerhaft egal in welche Position der Wischerhebel sich befindet.
Die Masse zwischen Getriebe und Chassis hab ich auch noch mal kontrolliert, bzw. gereinigt und die schrauben auf Festigkeit geprüft.


Ahso...die ZV schliesst, für das aufmachen aber muss mann mehrmals versuchen. Die Batterien im Schlüssel sind Neu.


RE: WFS in verbindung mit andere Elektrische Fehler- - alfacoder - 02.09.2017 15:00

am Fahrzeug geschweisst ohne die Fahrzeug-Batterie abzuklemmen ist Mord^^


RE: WFS in verbindung mit andere Elektrische Fehler- - Broadcasttechniker - 02.09.2017 16:12

Also hat die Werkstatt das Auto kaputt gemacht.
Normalerweise würde ich sagen: "Schlag ein Ei drüber."
Was du uns aber bitte genau erklärst: Kannst du die Türen mit der Fernbdienung entriegeln?
Auch wenn das erst beim dritten mal geht muss das reichen
Blinkt vorher die rote WFS Kontrolle langsam?
Blöd ist dass die sich die Aufgabe mit der Motorkontrolle teilt (beim einzeiligen Display), das schnelle Blinken kann auch von da kommen.

Dass die Lampen im Lampenbrett angehen wenn man die Scheibenheber betätigt weist auf böse Massefehler hin.
In den Tipps gibt es die Schaltpläne, wenn auch nicht genau für dein Auto.
Darin gibt es unter anderem ein Verzeichnis der Massen, die schaust du dir mal alle an.
Wo wurde genau geschweißt?

Wo steht eigentlich das Auto eigentlich?
Die Behauptung der Werkstatt dass die WFS Anzeige während der Fahrt angegangen ist halte ich für eine Schutzbehauptung.
Die haben an dem Auto rumgemacht und nachher lief es nicht mehr.
Das sollte nicht dein Problem sein.
Hast du etwas dafür bezahlt dass sie dein Auto gekillt haben?


RE: WFS in verbindung mit andere Elektrische Fehler- - alfacoder - 02.09.2017 16:45

kein witz, aber auch bei alten Karren gild es Reparaturen Schriftlich festzuhalten.
Art und Umfang, und Preis sind ein wesentlicher bestandteil dieses Handels.
übrigens ist alles andere Schwarzarbeit^^


RE: WFS in verbindung mit andere Elektrische Fehler- - KEyQuest - 02.09.2017 17:19

Aufschließen kann ich immer noch..Die Kontrollleuchte blinkt immer schnell...ist nicht mein Auto, gehört aber zum engen Freundeskreis, geschweißt wurde an der stelle vorne rechts da wo normalerweise der Arm vom die Hebebühne dran kommt, das Blech an diese stelle war platt gedrückt, beide Radlager vorne gewechselt, mit TÜV und 1/2 L. Öl dazu hat das ganze 400 € gekostet.

Ich finde den Preis sehr gut, allerdings ich weiß nicht, ob sie vorher die Batterie abgeklemmt haben oder nicht und ob ich sie dafür verantwortlich machen kann, bis zum TÜV und eine Woche danach lief das Auto gut..

Die Schaltpläne werde ich mir gleich suchen, ich gebe aber nicht auf, ich werde den Fehler finden egal wo der schteckt und ich werde es euch gleich mitteilen wenn ich soweit bin.

Ich Danke euch für eure Kommentare dazu !Smile Ihr seit klasse.

Ahso.. das Auto steht 20 km nördlich vom Hannover, und ja, das war Schwarzarbeit Sad


RE: WFS in verbindung mit andere Elektrische Fehler- - alfacoder - 02.09.2017 17:54

dann mal nen Gruss aus Schwarmstedt bzw.Lüneburger Heide.

wenn dem so ist wie ich vermute kannst du dich von deinem MSG verabschieden und das gleich mal mit ca 100 Euronen auf die Kaffekasse setzen.
Glück im Unglück isses das es ein 98er ist^^

übrigens ist das Pipegal wo am Auto etwas Geschweisst wird aber die Dreieckswellen Killen jedes Motosteuergerät^^


RE: WFS in verbindung mit andere Elektrische Fehler- - Broadcasttechniker - 02.09.2017 18:12

Was ich nicht verstehe ist der zeitliche Ablauf.
Wenn das Auto noch eine Woche nach der Reparatur gelaufen ist wird das Schweißen nicht ursächlich sein.
Bitte alle Masseverbindungen kontrollieren.
Anschauen reicht nicht.


RE: WFS in verbindung mit andere Elektrische Fehler- - alfacoder - 02.09.2017 18:41

naja angeröstet und dann im lauf der woche fertig geröstet.
oder der Schleichende Tot, das ist aber nichts neues^^


RE: WFS in verbindung mit andere Elektrische Fehler- - Broadcasttechniker - 02.09.2017 19:17

Das kenne ich nur bei Mechanik, nicht bei Elektronik.


RE: WFS in verbindung mit andere Elektrische Fehler- - KEyQuest - 14.09.2017 08:37

Hallo nochmal--

Ich wollte mich kurz mal melden wegen die Ursache für das Ganze.

Das war die Masse unter der Einstiegsbereich Abdeckung im Fahrgastraum (Fahrerseitig). Da sind zwei Massekabel
mit Muttern verschraubt.
Das kann ich zwar nicht erklären, aber in diesem Fall waren beide locker. Nachziehen, fertig.

Grüß


RE: WFS in verbindung mit andere Elektrische Fehler- - Broadcasttechniker - 14.09.2017 09:48

Danke fürs Feedback.
Das hatten wir schonmal, und zwar ganz genau so. Muss ich mir mal intern abspeichern.
http://www.twingotuningforum.de/thread-34530.html
Damals war es ein Hifi Rückbau


RE: WFS in verbindung mit andere Elektrische Fehler- - alfacoder - 14.09.2017 14:10

ja nee, gleichen Fehler hab ich erst die vergangenen Tage aufgelistet.
nur wo zum Teufel auch immer das geblieben ist
.
Zumindest hab ich das Foto noch Inboxed

[Bild: twingo-14153845-yQR.jpg]

Wie bereits irgendwo jemanden schonmal geschrieben hat Renault hier mal wiedetr den Typischen Werksfehler eingebaut....; Falsche Kabelschuhe auf Schwarzblech ist so einer^^


RE: WFS in verbindung mit andere Elektrische Fehler- - Broadcasttechniker - 14.09.2017 14:50

Da ist aber auch der Innenraum abgesoffen. Ich bin sowieso kein Freund von Karosseriemasse.
Spart ein bisschen Kupfer, kann aber für massiven Stress sorgen.
10 Jahre alt (Phase3) und sieht doch gut aus.
[Bild: twingo-09235252-Tu6.jpg]