Das Twingoforum...
Twingo Startprobleme - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: Twingo Startprobleme (/thread-28972.html)



Twingo Startprobleme - swamper - 08.08.2013 16:48

Hallo.Fahre seit gestern nen 2001 twingo mit quick shift.morgens muß ich den schlüssel mehrfach( bis zu 10 mal) in die startpsition drehen,bis der anlasser dreht.drehe ihn auf zünden und nichts passiert,dann zurück und machmal springt er dann beim zweiten mal gleich an.ist er warm macht er den fehler gar nicht. was kann das denn sein??
lg karsten


RE: Twingo Startprobleme - 9eor9 - 08.08.2013 17:03

Kontrolliere das weiße Kabel zum Magnetschalter, evtl den Kabelschuh saubermachen. Vermutlich ist der Anlasser hinüber. Zündschloss ist möglich, aber eher unwahrscheinlich.


RE: Twingo Startprobleme - swamper - 08.08.2013 18:00

(08.08.2013 17:03)9eor9 schrieb:  Kontrolliere das weiße Kabel zum Magnetschalter, evtl den Kabelschuh saubermachen. Vermutlich ist der Anlasser hinüber. Zündschloss ist möglich, aber eher unwahrscheinlich.

danke schon mal.aber wäre der fehler dann nicht immer,wenn der anlasser defekt wäre? kann es nicht auch mit der wfs zusammenhängen.hab neue batterien im schlüssel.das funzt alle prima...Crying or Very sad


RE: Twingo Startprobleme - 9eor9 - 08.08.2013 19:37

Nein sowas ist typisch für Anlasserprobleme. WFS blockiert das Anspringen, nicht das Starten.


RE: Twingo Startprobleme - Getfreakay - 08.08.2013 19:48

ganz klar anlasser,
wenn es das schloss sein sollte merkt man das beim versuchen es zu drehen


RE: Twingo Startprobleme - swamper - 09.08.2013 17:33

moin.habe immer noch das problem.habe aber festgestellt wenn ich den zündschlüssel festhalet(auf starten) und am quickshift hebel wackel dann dreht der anlasser und er springt an.........
ist da nen schalter,oder nen wackler??


RE: Twingo Startprobleme - 9eor9 - 09.08.2013 17:50

Ich kenne den Quickshift nicht, aber ich weiß, dass Automatikautos nur bei einer bestimmten Schalthebelposition zu starten sind. Dazu ist dann sicher ein Schalter eingebaut.


RE: Twingo Startprobleme - Harald_K - 09.08.2013 18:20

joi, da gibts ein Relais .... glaube vorne im Motorraumsicherungskasten, daß den Strom vom Zündschloß zum Anlasser unterbricht ....

allerdings wird dieses Relais vom Motor/Getriebesteuergerät gesteuert, da wirds dann komplex - das kann einfach an nem defekten Relais liegen, oder an irgendwelchen anderen Sensoren ....

würde aber trotzdem zuerst mal den Anlasser selbst verdächtigen .... schonmal deswegen weil der beim "normalen" Twingo auch gerne mal hakt.


RE: Twingo Startprobleme - swamper - 11.08.2013 16:48

(09.08.2013 18:20)Harald_K schrieb:  joi, da gibts ein Relais .... glaube vorne im Motorraumsicherungskasten, daß den Strom vom Zündschloß zum Anlasser unterbricht ....

allerdings wird dieses Relais vom Motor/Getriebesteuergerät gesteuert, da wirds dann komplex - das kann einfach an nem defekten Relais liegen, oder an irgendwelchen anderen Sensoren ....

würde aber trotzdem zuerst mal den Anlasser selbst verdächtigen .... schonmal deswegen weil der beim "normalen" Twingo auch gerne mal hakt.

so weit so gut.welches relais ist denn für das getriebe zuständig.im kasten im motorraum sich jede menge.hat einer nen plan über die relaisbelegung,evtl mit nem bild?


RE: Twingo Startprobleme - Broadcasttechniker - 11.08.2013 17:32

Das Startblockaderelais sitzt neben den Sicherungen INNEN.
Es ist das schmale Teil, das eher quadratische ist der Pieper.


RE: Twingo Startprobleme - swamper - 11.08.2013 17:34

dann gehe ich mal auf die suche.gibts mit dem ding öfter probleme?


RE: Twingo Startprobleme - Broadcasttechniker - 11.08.2013 20:12

Der Schalthebel könnte Probleme machen.