Das Twingoforum...
C3G Standgas Hoch-Runter nach Motortausch - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Motor (/forum-55.html)
+--- Thema: C3G Standgas Hoch-Runter nach Motortausch (/thread-24496.html)



C3G Standgas Hoch-Runter nach Motortausch - Gammes - 22.07.2012 14:57

Moin Freunde.

HAbe jetzt am We nach ZK Schaden nen kompletten Motor mit 122000km eingebaut.
Läuft auch soweit ausser dass er nach dem Start auf geschäzte 1500 umdrehungen dreht und anschliessend wieder runter..
Im folgenden geht das die ganze Zeit so.. rauf runter..
Beim Fahren gehts aber, es ist nur im Standgas.

Die Suchfunktion bringt mich nich wirklich weiter.

Drosselklappe ist im Stand komplett zu und sofern Ich am Gaszug ziehe spricht er auch sofort an. Hat der einen Leerlaufsteller im Gehäuse oder muss was angelernt werden?

Die Dichtung zwischen Drosselklappengehäuse und Ansaugkrümmer, kann die nen Fehler sein? Sie ist da, auch ziemlich unversehrt könnte aber eine Fehlerquelle sein.
Filter, Öl und Kerzen sowie Kabel alles i.O.


RE: C3G Standgas Hoch-Runter nach Motortausch - Gammes - 23.07.2012 16:41

Irgendwie scheint ja keine ne Ahnung zu haben .. also hab Ich heute alles geprüft.. Schläuche, Dichtungen, Sensoren..
Durchgemessen und gereinigt.. blabla..

Und was isses nu? Na das naheliegenste: Leerlaufregler zuckt nur noch..

Da lieb Ich mir mein Chevy.. Der hat so nen Spielzeug nich.


RE: C3G Standgas Hoch-Runter nach Motortausch - coloniaBVB - 24.07.2012 09:46

ich hatte das selbe problem auch mal mit meinem C3G der Leerlauf hat richtig verrückt gespielt gehabt. Dann hab ich den Leerlaufregler ausgetauscht und es war wieder alles jut Wink