Das Twingoforum...
Halbautomatik spinnt :( - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Elektrik (/forum-5.html)
+--- Thema: Halbautomatik spinnt :( (/thread-14741.html)



Halbautomatik spinnt :( - Vomy - 02.12.2010 19:18

Hey ihr !

Ich fahre seit einem Jahr einen 96er Twingo Easy, also Halbautomatik.
Seit etwa 2 Monaten allerdings macht genau diese erhebliche Probleme, gerade beim Anfahren ! Es gibt dann ein mehr oder weniger starkes Ruckeln, kein Gang lässt sich einlegen und das Auto muss neu gestartet werden. So ähnlich eben, als würde man ein Auto mit Kupplungspedal "abbocken" lassen, nur ist das bei mir ja nicht möglich...
Beim Neustarten kommen ungesunde, knartschende Geräusche aus dem Motorraum. Gas geben tue ich immer gleich viel, also glaube ich nicht, dass es daran liegt.
Was könnte das sein?


RE: Halbautomatik spinnt :( - cibcab - 02.12.2010 19:41

kupplung im eimer?


RE: Halbautomatik spinnt :( - GreenHell - 02.12.2010 20:35

Kommen die "knartschenden Geräusche" aus dem Motorram in interwallen oder wirklich nur beim neustart?


RE: Halbautomatik spinnt :( - Vomy - 02.12.2010 21:08

nein, eigentlich nur beim neustart !


RE: Halbautomatik spinnt :( - Broadcasttechniker - 02.12.2010 22:39

Der Standard Easy Fehler ist ein defekter Druckspeicher.
Das ist ein regelrechte Verschleißteil, auch wenn es keiner sagt.
Bei Kälte zeigen sich Macken eher.
Normalerweise piept es dann aber auch.
Es sei denn, der Vorbesitzer hat den Pieper schon gezogen.
Den Speicher gibt es einzeln, kostet aber imho um die 200€.