Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Anlasser dreht nicht
Verfasser Nachricht
sailor541119 Offline
Junior Member
**

Beiträge: 31
Registriert seit: Sep 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Anlasser dreht nicht
Hallo liebe Twingo-Freunde,
dies ist mein erster Beitrag hier, lese aber hin und wieder mit.
Unser Twingo hatte vor einiger Zeit schon ein Startproblem, leider habe ich damals nicht wirklich etwas gefunden - die Handbücher habe ich schon runtergeladen - danke
Auch habe ich nicht wirklich über den Montageort etwas gefunden - sollte hinten unten sein - da tiefer gelegt keine ChanceSad - ADAC angerufen - der gute hat den Stecker vom Magnetschalter abgezogen und wieder drauf - geht - Anlasser liegt ja vornEvil or Very Mad - ok neuen Stecker montiert - läuft - heut gleiches Problem - Stecker gezogen und wieder drauf - läuftVery Happy - allerdings nur ein VersuchSad - Spannung am Magnetschalter 12,..V beim Startversuch - Batteriespannung 12,..V. Also Magnetschalter defektEvil or Very Mad = neuer AnlasserEvil or Very Mad

Wie baut man den Anlasser ausConfused:

Wieder gesucht im Forum und im Netz - hab ja keinen Plan von AutosSad - ich schraub ja an anderen Dingen, kann man aus dem Nick sicher lesenSmile

kein Problem - eine Schraube links eine rechts

da so ein Magnetschalter ja auch nur eine Spule ist, habe ich mit einem Messgerät (Multimeter) einfach mal den Anschluss nach Masse im Ohmbereich gemessen - nixConfused:
kaputtEvil or Very Mad - oder doch nichtVery Happy
es gibt noch eine Stelle, die ich mir angesehen habe - ein kleiner Kontakt mit einem Stift war unterbrochen - nachgelötet und Twingo läuftVery Happy
jetzt würde ich gern noch Bilder anfügen - weiß grad nicht wieSad


schau morgen rein - sollte das den Mods bekannt sein - Beitrag löschen

Gruß Detlef

________________________________________________________________

1,2 16V D4F EZ 06/2001
22.11.2009 23:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5894
6226x gedankt in 5161 Beiträgen
Beitrag #2
RE: Anlasser dreht nicht
Danke dass du uns das zeigen willst.
Bilder hochladen ist einfach, hier der Hilfethread http://www.twingotuningforum.de/showthread.php?tid=8427

Geteiltes Wissen ist doppeltes Wissen
23.11.2009 12:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
sailor541119 Offline
Junior Member
**

Beiträge: 31
Registriert seit: Sep 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Anlasser dreht nicht
(23.11.2009 12:55)Broadcasttechniker schrieb:  Danke dass du uns das zeigen willst.
Bilder hochladen ist einfach, hier der Hilfethread http://www.twingotuningforum.de/showthread.php?tid=8427

ich hab es endlich geschafft, die Bilder hochzuladen aber wie stell ich sie richtig einConfused:

   

ist schon etwas gewöhnungsbedürftig und sicher nicht hilfreich - bitte um Hilfe - hab 2 Fotos hochgeladen - mit dem Typ - und mit dem Hinweis auf den Fehler

Gruß
Detlef
habs grad probiert - ein klick auf das Bild zeigt schon ein bisslSmile

Gruß Detlef

________________________________________________________________

1,2 16V D4F EZ 06/2001
26.11.2009 00:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
323x gedankt in 44 Beiträgen
Beitrag #4
RE: Anlasser dreht nicht
(26.11.2009 00:08)sailor541119 schrieb:  ich hab es endlich geschafft, die Bilder hochzuladen aber wie stell ich sie richtig einConfused:

Puh, das kann doch nicht schwer sein ... Rolling Eyes

Benutze doch am besten den Pic Uploader - ist in diesem Thread erklärt:

http://www.twingotuningforum.de/twingotu...-8427.html

Dabei geht es doch letztendlich um die Auswahl einer in einem Dateiauswahldialog ...

Das sollte doch machbar sein ... Wink

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
26.11.2009 00:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
sailor541119 Offline
Junior Member
**

Beiträge: 31
Registriert seit: Sep 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Anlasser dreht nicht
Hallo Klaus, wo finde ich meine Bilder, die ich mit dem uploader hochgeladen habe ? Wie kann ich die im Nachhinein verlinken ?

Gruß
Detlef

Gruß Detlef

________________________________________________________________

1,2 16V D4F EZ 06/2001
28.11.2009 23:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
twingo 1.2 Offline
Sogar Senna fuhr Renault!
*****

Beiträge: 1.642
Registriert seit: Aug 2008
Bewertung 17
Bedankte sich: 0
57x gedankt in 37 Beiträgen
Beitrag #6
RE: Anlasser dreht nicht
Über den Pic-Uploader dein Bild auswählen und auf Upload drücken. Je nach der Dateigröße und Internetgeschwindigkeit, kann es etwas dauern. Es folgt aber eine Vorschau deines Bildes mit einem Link. Diesen Markierst du ganz einfach mit der linken Maustaste, gehst dann mit der rechten Taste drüber und dann auf Kopieren. In deiner neuen Antwort, die du gerade schreibst, markierst du einfach das Schriftfeld und wieder rechte Maustate. Diesesmal aber auf einfügen klicken. Wenn du dann auf Antwort Schreiben drückst, sollte dein Bild hier erscheinen. Wink


Zu deinem Problem. Ich würde auch eher auf ein Kontaktproblem schließen. Denn wenn der Magnetschalter defekt ist, dann ist er defekt. Soll heißen, am Stecker wackeln repariert keinen Magnetschalter.
28.11.2009 23:12
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.121
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5894
6226x gedankt in 5161 Beiträgen
Beitrag #7
RE: Anlasser dreht nicht
Nenene.
Der Magnetschalter selbst ist zwar nie kaputt, aber das Bild zeigt eine kalte Lötstelle, wie sie typischer nicht aussehen kann.
Und sowas ist nun mal wackelempfindlich.

Geteiltes Wissen ist doppeltes Wissen
28.11.2009 23:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: 9eor9
twingo 1.2 Offline
Sogar Senna fuhr Renault!
*****

Beiträge: 1.642
Registriert seit: Aug 2008
Bewertung 17
Bedankte sich: 0
57x gedankt in 37 Beiträgen
Beitrag #8
RE: Anlasser dreht nicht
Doch, doch. Was sagt uns das? Magnetschalter heile, nur ein Kontaktproblem an der Lötstelle. Sind wir uns da einig? Waving Hat ja auch keiner was anderes behauptet.
29.11.2009 00:11
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
sailor541119 Offline
Junior Member
**

Beiträge: 31
Registriert seit: Sep 2009
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #9
RE: Anlasser dreht nicht
Ich versuch es jetzt noch einmalSad
es geht um diesen Anlasser
[Bild: twingo-09335221627-HNR.jpg]
der Fehler war eindeutig eine kalte Lötstelle
[Bild: twingo-09335221758-Nzl.jpg]
nachdem der Fehler lokalisiert war, waren mir alle vorherigen Tätigkeiten klarSmile
Sollte es jemanden interessieren, stehe ich gern jeder Antwort zur Verfügung

Gruß Detlef

Gruß Detlef

________________________________________________________________

1,2 16V D4F EZ 06/2001
01.12.2009 22:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Southcologner Offline
Kölsche Jung
**

Beiträge: 1
Registriert seit: May 2016
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #10
Anlasserprobleme bei warmen Motor
Hallo Twingo-Fan-Gemeinde.
Zuerst, ich bin Neu hier im Forum. Mich hat echt die pure Verzweiflung hierher getrieben. Ich halte mich bestimmt nicht für Begriffsstutzig und kann manche Dinge im Kopf gut nachvollziehen. Aber was ich mit meinem kleinen schwarzen im Moment mitmache, geht über keine Kuhhaut. Zum Beispiel fahre ich von zu Hause aus zum Baumarkt ( 1,5 Km entfernt ). Twinni ( c06 8V Bj. 99 ) springt in letzter Zeit mühsam an, so das ich gedacht habe, die Batterie ( Varta 1,5 Jahre alt ) geht in die Knie. Also am Baumarkt angekommen ( Motor vielleicht noch nicht mal auf Betriebstemperatur ), rein und nach ner Halben Stunde wieder raus. Twinny versucht zu starten und fast nichts geschieht, oder der Anlasser versucht gaaaanz laaaangsam sich zu drehen. Zuvor hört man natürlich wie die Spritpumpe angeht und auch alle Lämpchen sowie die Fensterhebern funktionieren normal. Voriges Jahr habe ich den OT-Geber und den Zündverteiler sowie den Speedmesser (?), zwischen Motor und Spritzwand, erneuert. Natürlich auch frische Zündkerzen und ne Neue Vartabatterie. Die Batterie kann eigentlich nicht der Grund für's schlechte anspringen sein, denn im Kalten Zustand springt der Twinni ja sofort an. Auch der Anlasser funktioniert zwar nicht direkt einwandfrei ( irgendwie leicht gehemmt ), aber der Kleine springt an. Paar Kilometer gefahren, wieder das gleiche Problem. Nichts geht mehr. Ist der Motor wieder abgekühlt, springt er wieder leicht gehemmt an. Mit dem Twingo zu fahren, gleicht im Moment ner Zitterpartie. Habe mir jetzt Online einen gebrauchten Anlasser bestellt um der Sache mal Häppchensweise auf den Grund gehen. Neue Zündkerzen kommen jetzt auch wieder rein. Die Alten müssten jetzt auch schon 20 000 runter haben, und sehen Dunkelgrau aus.
Wenn jemand noch ne Idee hat, was es vielleicht sein kann, wäre ich sehr dankbar.
Der Twingo ist zweifelsohne ein ansonsten sehr zuverlässiger Freund. Nur , Freundschaften sollten auch gepflegt werden. Wenn der piep macht, sollte man es nicht zulange aufschieben, sonst fängt der Twinni an eigenwillig zu werden.
Ich denke, so was ich hier im Forum schon alles gelesenhabe, wissen viele wovon ich hier schreibe und berichte.
Allzeit Gute Fahrt
und liebe Grüße Jo
11.05.2016 20:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
supertramp Offline
Banned

Beiträge: 846
Registriert seit: Jul 2015
Bedankte sich: 26
168x gedankt in 141 Beiträgen
Beitrag #11
RE: Anlasser dreht nicht
Gebrauchten Anlasser , naja, sowas hätte ich nicht gemacht,
lieber abbauen, reinigen und fetten.
Für das Problem gibts viele Ursachen, einfach melden,
wenn dein Problem bleibt Wink !
12.05.2016 19:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #12
RE: Anlasser dreht nicht
kann am Anlasser selbst liegen oder an der Verkabelung zwischen Anlasser und Batterie

alle dicken Kabel, also Plus- und Minusseite mal auf Kontaktprobleme prüfen, also Batterieklemmen und Kabelschuhe am Anlasser und am Motorblock.

Wenn du öfters die Batterie abklemmst und diese Renault-Patentklemmschrauben drauf hast, auch mal gucken daß du die Spannzangen der Klemmen mal aus den Hüten der Gegenseite rausdrückst, sonst kann es sein daß du trotz "fester" Klemmschraube nur wackligen Batteriekontakt bekommst.


Beim Pluskabel bitte keine Kurzschlüsse nach Masse machen oder vorher die Batterie abklemmen.

zusätzlich mal das dünne Kabel am Anlasser auf ordentlichen Sitz auf dem Stecker prüfen ...

tschüss,

Harald_K
12.05.2016 19:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
dragomir Offline
Twingoaddicted
*****

Beiträge: 2.744
Registriert seit: Feb 2007
Bewertung 25
Bedankte sich: 83
383x gedankt in 311 Beiträgen
Beitrag #13
RE: Anlasser dreht nicht
Klingt genau wie bei unserem 97er - da lag das Problem darin, daß sich das Lager am ritzelseitigen Wellenendevdes Anlassers buchstäblich aufgelöst hatte.
Anlasser getauscht, alles tutti.

http://www.daniels-garage.de
15.05.2016 21:22
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an DarkTwingo 4 1.244 03.03.2022 21:43
Letzter Beitrag: Broadcasttechniker
  Anlasser dreht nicht, anschieben geht ohne probleme wenn warm Anlasser dreht heingumpel 30 5.425 12.08.2021 08:04
Letzter Beitrag: heingumpel
  Twingo 98 Automatik Benzin Anlasser dreht nicht golf6r 13 3.110 18.06.2020 17:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Anlasser schert nicht sofort wieder zurück.. villus 2 2.007 23.11.2019 20:41
Letzter Beitrag: rohoel
  Suche nach dem richtigen Kugelbolzen, auf dem die Ausrückgabel dreht Plattenputzer 2 2.222 29.08.2019 20:50
Letzter Beitrag: Plattenputzer
ZZTwingo1 Lüfter dreht nicht--wie Temperatursensor testen? Andi13 12 5.475 10.06.2019 15:32
Letzter Beitrag: Andi13
  Motor dreht hoch und auto beschleunigt nicht twingoliebhaber 5 4.247 28.12.2018 13:49
Letzter Beitrag: Broadcasttechniker
  Anlasser hakt und Auto Startet nicht sofort. andi1978 72 27.385 30.12.2017 11:59
Letzter Beitrag: andi1978

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation