Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lambdasonde defekt?
Verfasser Nachricht
Maki5645 Offline
Junior Member
**

Beiträge: 19
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #1
Lambdasonde defekt?
Kann mir jemand sagen ob beide lambdasonden gleich sind. Da bei Nachfrage der Händlern teilen die mir mit, dass Lambdasonde gleich sind.

Die vordere Lambda liefert keinen Wert, laut Diagnose vom Renault, welche ist das jetzt genau ?

Renault twingo 1.2 GT 101 PS Turbo 2008 handelt es sich um das Fahrzeug. Die Mechaniker sagen kann auch Steuergerät sein aber ehrlich Steuergerät macht mein Fahrzeug zum Disko und es funktioniert nichts mehr ohne Steuergerät normalerweise. Vordere Lambda muss ich tauschen sagte er, im stand ist er sehr unruhig, nach paar sekunden und der auspuff reagiert als wäre zündaussetzer da. Paar mal geht er normal zu starten nach paar mal dann 1x als wäre Batterie entladen jedoch Batterie neue und so geht das spiel weiter.

Beim Fahren geht er ganz normal. Mit super 100 macht er so gut wie keine Symptome bzw selten wenn der Tank über halbe voll ist.

Habe alles getauscht bis auf Lambda, Steuergerät und Kat. Kann mir jemand Tipps geben ?
14.01.2022 07:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.602
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 780
921x gedankt in 775 Beiträgen
Beitrag #2
RE: Aussetzer - halbes Auto bereits getauscht
Bei den Sonden, kannste bei beiden die Steckverbindung lösen und wieder zusammenstecken, das ganze ein paar mal.
Wegen deinem Starten, guck mal ob das weiße Steckkabel am Anlasser gammelig ist, auch hier ein paar mal den Kabelschuh von der Kantaktzunge lösen u wieder aufstecken.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
14.01.2022 07:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.848
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5780
6102x gedankt in 5065 Beiträgen
Beitrag #3
RE: Aussetzer - halbes Auto bereits getauscht
Ob die Dinger gleich sind kannst du anhand der Ersatzteilnummern sehen
http://www.catcar.info/renault/?lang=en
Man kann auch nachdem man den Stecker getrennt hat irgendeine Sonde anschließen, nicht schrauben.
Dass die Tankfüllung eine Rolle spielt ist auch sehr seltsam, hatten wir bei anderen Twingos allerdings auch schon mal.
Welche Fehlercodes sind denn hinterlegt?

Geteiltes Wissen ist doppeltes Wissen
14.01.2022 09:32
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Maki5645 Offline
Junior Member
**

Beiträge: 19
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Aussetzer - halbes Auto bereits getauscht
Gar keine. Das ist auch das komische daran. Wenn ich den starte dreht er zuerst mal auf fast 1500 und dann auf 1100 Umdrehungen und wenn er warm ist geht er wieder auf 800 900 Umdrehungen. Das sind Symptome wo auch Mechaniker sagt, Steuergerät aber man kann ja nicht gleich aufs teuerste gehen wenn man zuerst das günstigere ausschließen soll. Wie z.b lambdasonde


Handyfranky: danke für die Tipps werde ich versuchen. Falls es gammelig ist kann ich es mit Kontaktspray reinigen ?
14.01.2022 22:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.602
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 780
921x gedankt in 775 Beiträgen
Beitrag #5
RE: Aussetzer - halbes Auto bereits getauscht
Reinigen ja, aber nicht ertränken mit dem Zeug.
1200 Upm is aber normal nach dem einregeln u bei der Kälte, das macht unser Clio auch, nach ca nem Kilometer sehe ich an der Ampel auch schon 800 Upm

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
15.01.2022 05:24
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Maki5645 Offline
Junior Member
**

Beiträge: 19
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #6
RE: Aussetzer - halbes Auto bereits getauscht
Danke bin ich erleichtert und die Lambdasonden sind gleich da ich keine möglichkeit habe diese zuerst auszubauen

Muss mal neuteil bestellen und dann in 2 your self Werkstatt fahren. Mache es natürlich immer selbst.
15.01.2022 08:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.602
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 780
921x gedankt in 775 Beiträgen
Beitrag #7
RE: Aussetzer - halbes Auto bereits getauscht
Bevor du da Geld verbrennst...sieh dir doch mal die Livewerte der Sonden an. Wenn du allerdings Geld über hast...ich bin gerne der Empfänger Very Happy

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
15.01.2022 08:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Maki5645 Offline
Junior Member
**

Beiträge: 19
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 1
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Aussetzer - halbes Auto bereits getauscht
Die Werte wurden bereits angeschaut. Und der Mechaniker (direkt Renault, auch original renault Diagnose) zeigte es mir. Die vordere Lambda liefert kein Wert. Erst wenn man Gas gibt richtet sich der Wert. Auf gut Deutsch, Fahrzeug läuft auf sogenannte Notlauf. So, da ich in eile war danach habe ich vergessen zu fragen welche das genau ist und um eventuelle Teilenummer, es wäre zeitlich nicht vereinbar wieder nach Wien von Salzburg zu fahren für teilekauf und frage stellen, wenn ich jetzt in Salzburg zum Renault fahre, kostet es wieder, ja Geld zum schmeißen habe ich nicht. Lambda kostet ja nicht die welt und man kann es ja leicht wechseln aber bevor ich Geld brenne für bühne zum nachsehen und dann wieder für einbauen, frage ich lieber hier wo es auch erfahrene gibt. Ich liebe das Auto daher möchte ich das es auch einwandfrei geht ??
15.01.2022 20:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Lambdasonde Heizung Masseschluss xX1MarioHD1Xx 2 1.249 27.04.2021 15:41
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Lambdasonde Massefehler, Zündaussetzer K4M Twingo 2 Rs Twingorennnudel 9 2.846 02.01.2021 14:47
Letzter Beitrag: Twingorennnudel
  1 Lambdasonde oder 2 ? CaGo 16 2.664 07.10.2020 08:11
Letzter Beitrag: CaGo
ZZTwingo1 Defekte Lambdasonde Erzgebirgler 15 11.409 20.12.2019 08:58
Letzter Beitrag: cooldriver
ZZTwingo1 Bosch Universal Lambdasonde xX1MarioHD1Xx 1 1.483 25.08.2019 21:00
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 lambdasonde 2 pascal33 3 2.553 13.08.2019 09:58
Letzter Beitrag: pascal33
  Lambdasonde nach KAT Strathmore 17 10.852 17.01.2017 14:54
Letzter Beitrag: cooldriver
  Lambdasonde selber austauschen C06Toujours 27 22.259 17.06.2016 10:16
Letzter Beitrag: C06Toujours

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation