Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme Mit Anlasser oder Elektrik?
Verfasser Nachricht
Sebb Offline
Junior Member
**

Beiträge: 37
Registriert seit: Feb 2018
Bewertung 0
Bedankte sich: 0
2x gedankt in 2 Beiträgen
Beitrag #1
ZZTwingo1 Probleme Mit Anlasser oder Elektrik?
Moin zusammen.

Vorab
Twingo c06
1.2 16v 75 ps phase 3
bj 2002

Vor 9 monaten meinen Anlasser getauscht. Der auch bis dato super funktioniert hat.

Seit gestern funktioniert der Anlasser nur wenn der gerade Lust hat.
Wenn dann klingt er aber auch gesund. Quältt sich nicht oder so.
Ich konnte folgende Verhaltensweisen beobachten:

1 Wagen startet völlig normal
2 Schlüssel auf start -Radio und Kontrollampen gehen aus- 2-3 sek passiert nix-plötzlich arbeitet der anlasser -Wagen startet
3 Schlüssel auf start - Radio und Konrollampen bleiben an -keine reaktion vom Anlasser

1 ist beim ersten Start am Tag der fall, danach kommt nummer 2 dann 3
( so war es heute zumindest)

Irgendwer ne Idee was da los sein könnte?

Acha, Wegfahrsperre kann es nicht sein da deaktiviert. Auserdem sperrt die ja nicht den Anlasser
08.10.2021 21:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Sebb Offline
Junior Member
**

Beiträge: 37
Registriert seit: Feb 2018
Bewertung 0
Bedankte sich: 0
2x gedankt in 2 Beiträgen
Beitrag #2
RE: Probleme Mit Anlasser oder Elektrik?
Hab das Problem wohl gefunden.
Das weiße Massebalbel hatte Grünspahn am Stecker.
Hab das etwas weg gekratzt, wieder angeschlossen und er startet.
Ich behalte das erstmal 1-2 Tage im Auge und gebe nochmal Meldung
08.10.2021 22:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.952
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6150x gedankt in 5104 Beiträgen
Beitrag #3
RE: Probleme Mit Anlasser oder Elektrik?
Sauber machen und fettn.
Masse ist beim Twingo immer schwarz.
Anlasser ist das weiße das Steuerkabel, dessen Stecker gammelt oft.

Geteiltes Wissen ist doppeltes Wissen
08.10.2021 22:47
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Anlasser dreht nicht, anschieben geht ohne probleme wenn warm Anlasser dreht heingumpel 30 4.904 12.08.2021 08:04
Letzter Beitrag: heingumpel
  Twingo Getriebe oder Kupplung? Probleme heide4 5 4.303 26.07.2017 13:48
Letzter Beitrag: Broadcasttechniker
  Anlasser reagiert verzögert oder gar nicht nightcab 2 2.989 16.05.2014 16:17
Letzter Beitrag: Harald_K
  Anlasser oder Wegfahrsperre? Lahrer 18 16.510 29.04.2011 15:55
Letzter Beitrag: Broadcasttechniker
  Anlasser Probleme dreht aber Motor nicht, brauche mal hilfe E-Kreuz 4 6.779 15.06.2010 15:37
Letzter Beitrag: E-Kreuz
  Anlasser oder dieser komisch ot-geber?? sunnylein 5 4.040 28.10.2008 21:07
Letzter Beitrag: sunnylein
  ist es der Anlasser, oder doch irgendwas in der Elektrik?? Wombat 13 7.644 11.08.2008 19:57
Letzter Beitrag: bomber

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation