Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
komische "Aussetzer" beim Beschleunigen
Verfasser Nachricht
Djames Offline
Junior Member
**

Beiträge: 46
Registriert seit: Jun 2018
Bewertung 1
Bedankte sich: 40
11x gedankt in 6 Beiträgen
Beitrag #1
ZZTwingo1 komische "Aussetzer" beim Beschleunigen
Hallo liebe Twingo-Freunde!
ich befürchte, ein Problem bahnt sich bei meinem Twingo an (Motorcode: D7F > 1149cm³ 8V Benzin, Baujahr 2001) Sad
Seit einiger Zeit (Monate) schon habe ich den Eindruck, dass ich besonders behutsam im 1. Gang anfahren muss, damit er nicht ruckelt und meckert- damit könnte man aber leben und ich hab dem keine besondere Bedeutung beigemessen (ist ja auch schon 20 Jahre alt...). Neulich aber hatte ich auch danach noch, also beim Beschleunigen im 2. oder sogar 3. Gang, so komische "Aussetzer", so, als ob die Kraft des Motors nicht gleichmäßig auf die Räder übertragen würde. Das blieb sogar, wenn der Kupplungsvorgang abgeschlossen war (also Fuß nicht mehr auf der Kupplung) und ich nur noch Gas gab. Erst wenn der Wagen seine Geschwindigkeit erreicht hatte, fuhr er auch wieder gleichmäßig.
Ich konnte das Problem damit abmildern, dass ich gaaanz langsam anfuhr und auch ganz behutsam in den höheren Gängen beschleunigte- gab ich etwas zuviel Gas (was normalerweise aber gar nicht zuviel gewesen wäre), kam es zu diesen komischen Aussetzern (immer nur Bruchteile von Sekunden, aber einige pro Sekunde).
Mein Laienverständnis würde sagen, es fühlte sich an, als würde die Kupplung nicht so richtig greifen (also diese beiden Scheiben, die fest aufeinanderliegen sollen nach dem Kuppeln), oder der Motor wird nicht gleichmäßig mit Benzin versorgt oder so. Ach ja: im Leerlauf läuft er seit einiger Zeit auch nicht mehr so gewohnt gleichmäßig, sondern etwas unregelmäßig. Nicht schlimm aber erkennbar. Als ich meine letzte Fahrt machte, fuhr er aber wieder ganz normal- wobei es aber bestimmt nicht schlau wäre, davon auszugehen, dass er nur einen schlechten Tag hatte oder?
Was meint Ihr- was könnte das sein? Ist ein Besuch bei einer Werkstatt fällig...?Rolling Eyes
26.09.2021 13:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.618
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 793
922x gedankt in 776 Beiträgen
Beitrag #2
RE: komische "Aussetzer" beim Beschleunigen
Zündkerzen oder Kabel, ggf auch die Zündspule. Guck mal nach Marderbiss oder Grünspan in den Kerzensteckern. Auch mal im Stockdunklen laufen lassen ob der Funke woanders flöten geht als an der Kerze.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
26.09.2021 13:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Djames
rohoel Offline
Navigator
*****

Beiträge: 3.404
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 735
1019x gedankt in 782 Beiträgen
Beitrag #3
RE: komische "Aussetzer" beim Beschleunigen
kerzen wie alt?
evtl im dunkeln mal mit einer sprühflasche mit wasser die zündkabel und kerzen besprühen.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
26.09.2021 14:33
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Djames
handyfranky Offline
Franky
******

Beiträge: 3.618
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 793
922x gedankt in 776 Beiträgen
Beitrag #4
RE: komische "Aussetzer" beim Beschleunigen
Einsprühen bei stehendem Motor bitte oder trockener Flasche außen Smile

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
26.09.2021 14:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Djames
rohoel Offline
Navigator
*****

Beiträge: 3.404
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 735
1019x gedankt in 782 Beiträgen
Beitrag #5
RE: komische "Aussetzer" beim Beschleunigen
naja, wer davor angst hat, sollte sich auch keinem weidezaun nähern. man muß ja nicht regendurchtränkt vorm auto stehend und vor kälte bibbernd diese aktion durchführen.
alle werden es sicherlich überleben, sonst würde ich das nicht empfehlen. Wink


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
26.09.2021 15:00
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Djames
Djames Offline
Junior Member
**

Beiträge: 46
Registriert seit: Jun 2018
Bewertung 1
Bedankte sich: 40
11x gedankt in 6 Beiträgen
Beitrag #6
RE: komische "Aussetzer" beim Beschleunigen
danke schön für die schnellen Antworten! ah ja- auf Zündkerzen wär ich selbst nie gekommen- werde alles mal checken! Zündkerzen sind mindestens drei Jahre alt, eher älter. Ist das alt?
26.09.2021 17:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rapiderich Offline
Grottenschrauber;-)
*****

Beiträge: 773
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 408
239x gedankt in 191 Beiträgen
Beitrag #7
RE: komische "Aussetzer" beim Beschleunigen
Kupplungstest (aber nur kurz!!):
Im 5.ten Gang mit nur wenig Gas einkuppeln- der Motor sollte zügig abgewürgt werden.
Läuft er weiter- sofort auskuppeln ! und Werkstatt draufgucken lassen...neue Kupplung einplanen...

Gruß, Stefan
26.09.2021 20:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Djames
Djames Offline
Junior Member
**

Beiträge: 46
Registriert seit: Jun 2018
Bewertung 1
Bedankte sich: 40
11x gedankt in 6 Beiträgen
Beitrag #8
RE: komische "Aussetzer" beim Beschleunigen
ah ja, danke, rapiderich! Klar, so kriegt man raus, ob da was nicht richtig greift- wär ich selbst nicht drauf gekommen!
Hab mir erstmal Zündkerzen + Schlüssel + Verlängerung besorgt (Drehmomentschlüssel hab ich), um demnächst mal die Zündkerzen auszutauschen. Den Kupplungstest mach ich auch mal!
Viele Grüße, Jens
29.09.2021 18:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Djames Offline
Junior Member
**

Beiträge: 46
Registriert seit: Jun 2018
Bewertung 1
Bedankte sich: 40
11x gedankt in 6 Beiträgen
Beitrag #9
RE: komische "Aussetzer" beim Beschleunigen
So, hier nochmal ein kleiner Bericht, wie´s weiterging:
habe also die alten Zündkerzen ausgetauscht- die waren richtig öddelig, so ne weißliche "Rost"-schicht auf den oberen Kontakten- und die eine war ganz dunkel und ölig (war wohl nicht richtig gut reingedreht...). Dann hab ich die (auch nicht mehr besonders gut aussehenden) Zündkabel wieder draufgesteckt und wollte losfahren- jetzt ging fast gar nichts mehr! Mit Ach und Krach hab ich´s nochmal auf den Parkplatz zurück geschafft- mit ganz viel Gas geben und im Schneckentempo anfahren usw Shocked
Die Zündkabel waren auch total durch! Beim Abziehen des einen blieb der total verrostete Kontakt gleich auf der Zündkerze stecken!!Rolling Eyes Also neuen Zündkabelsatz bestellt- und siehe: der Kleine schnurrt wieder wie ein Kätzchen! Auch meine eingangs beschriebene Beobachtung, nämlich, dass ich nur sehr behutsam anfahren darf (hielt ich für eine hinnehmbare Alterserscheinung), hat sich erledigt! Er fährt ganz normal an und zieht auch schön an (wenn man´s drauf anlegt).
Also, wieder einmal wurde mir toll geholfen in diesem super Forum! Vielen Dank nochmal an alle!
Jens
11.10.2021 18:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Komische Geräusche aus dem Motorraum Opti1711 34 2.990 21.12.2021 20:05
Letzter Beitrag: Opti1711
ZZTwingo1 Aussetzer - halbes Auto bereits getauscht kepro74 18 2.058 11.11.2021 05:00
Letzter Beitrag: handyfranky
  Hilfe!! Twingo C06 BJ 2003 43kw zieht nicht mehr an + komische Motorgeräusche CptHirnriss 7 1.960 03.11.2020 09:30
Letzter Beitrag: handyfranky
  Motor ruckelt beim Beschleunigen im kalten Zustand hotornot 8 3.225 01.09.2020 09:10
Letzter Beitrag: Werni
ZZTwingo1 Sehr kurze harte Aussetzer 9eor9 6 2.982 01.12.2018 12:30
Letzter Beitrag: Broadcasttechniker
  Twingo C06 mit 43 KW ruckelt bei. Beschleunigen prinzhh11 13 5.517 11.01.2018 21:32
Letzter Beitrag: Broadcasttechniker
  Motor läuft unrund und ruckelt beim beschleunigen Matzedonien 31 26.160 11.07.2017 22:01
Letzter Beitrag: cooldriver
  D4F im Leerlauf leichte Aussetzer turbopapa 16 8.031 11.06.2016 15:35
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation