Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Verfasser Nachricht
LeGoeky Offline
Junior Member
**

Beiträge: 5
Registriert seit: Oct 2019
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Moin Leute,
ich könnte eure Ratschläge gebrauchen.

Symptomatik:
Ich steh während dem Anlassen voll aufm Gaspedal, der Twingo springt wunderbar an, heult kurz auf und würgt einfach ab, obwohl ich immer noch Gas gebe.
Beim zweiten Anlauf nimmt er noch kürzer Sprit an, das heisst er heult nicht so sehr auf wie beim ersten Anlauf.
Je nach dem wie gut der Twingo gelaunt ist, muss ich das zwei bis drei mal machen. Zwischen drin muss ich immer kurz warten, weil er sonst nur gurgelt und nicht mehr anspringt.
Dann, beim dritten oder vierten mal nimmt er endlich fortlaufend Sprit, sodass ich ihn 5 Sekunden im Leerlauf mit Vollgas singen lassen kann (klingt wie ne viel zu laute Motorsäge - ich weiß, ich weiß ist absolut ungesund für den Motor)
und dann läuft er.
Wenn er einmal läuft ist alles normal.(außer, vielleicht hab ich's mir auch nur eingeblidet, aber auf der autobahn, grade bei durchgedrücktem Gaspedal, hatte ich das Gefühl ich kann im vergleich zu davor nur weniger Spritt geben)

Vor nem halben Jahr hat das Ausgehen des Motors beim Anlassen angefangen. Damals musste ich allerdings nur einen klitzekleines bisschen Gas geben damit er an bleibt. Seit nem halben Jahr hat sich das Problem soweit verstärkt, dass es mittlerweile an Ruhestörung grenzt wenn ich meinen geliebten Twingo starten möchte. Sad

Frage:
Könnte ich mit der Vermutung richtig liegen, dass der Kraftstofffilter (bei meinem Modell anscheinend ein in der Sprittpumpe integriertes Sieb) verschmutzt ist ? oder hättet ihr sonst noch Ideen?

Bevor ich mir da jetzt ne neue Pumpe kaufe wollte ich das mit den Experten hier absprechenWink
Lg
Bleibt gesund!
Leo Laughing
11.04.2021 17:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.954
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6152x gedankt in 5106 Beiträgen
Beitrag #2
RE: Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Letzte Wartung (z.B. Zündkerzen)?
Bitte abgespeicherte Fehler selber auslesen.
WFS LED ist aus beim Start?
D7F 43kW ist korrekt?
Wenn ja, 2erlei machen.
Leerlaufregler anlernen und schauen ob der Gaszug Spiel hat.
Muss er haben, wird mit der Klammer an der Hülle eingestellt.
Nicht etwa viel hilft viel, nein es muss nur einfach da sein.

Geteiltes Wissen ist doppeltes Wissen
11.04.2021 18:30
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
LeGoeky Offline
Junior Member
**

Beiträge: 5
Registriert seit: Oct 2019
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Danke für die schnelle Antwort!
D7F 43kw 2001 ist korrekt.
WFS leuchte blinkt beim Anlassen
Letzte Wartung war vor ein einhalb Jahren also werde ich die Zündkerzen mal prüfen.
Gaszug hat Spiel
Hab leider kein Ausleser. Werkstatt hat am Telefon gesagt Fehlerauslesen sei erst mal nicht Priorität bei meinen Symptomen. Könnte mir allerdings auch n Gerät kaufen wenn nichts anderes funktioniert. (eure Meinung?)

Was mich noch etwas verwirrt ist das Anlernen des Leerlaufreglers. Könnte mir da jemand Schritt für Schritt weiterhelfen? Dafür wäre ich sehr dankbar.

Falls das mit dem Anlernen nichts bringt will ich den Leerlaufregler mal säubern oder austauschen.
Ausserdem ist mir noch eingefallen dass ich bei der Reparatur meiner Kopfdichtung die Dichtung vom Droklastutzen nicht erneuert habe. Diese Dichtung finde ich aber auch nicht im Netz. Könnte das ein Faktor sein? (Dichtung auf dem Bild)
12.04.2021 15:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 806
926x gedankt in 779 Beiträgen
Beitrag #4
RE: Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Wenn die Leuchte schnell blinkt beim Starten ist definitiv die wfs kaputt.
Wfs freies Steuergerät kaufen, ca 60 bis 70€ oder den Transponderchip bestellen und an die Lesespule kleben, ca 30 bis 40€.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
12.04.2021 16:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.954
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6152x gedankt in 5106 Beiträgen
Beitrag #5
RE: Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Exakt.
Lasse die Finger von allem solange das mit der WFS nicht geklärt ist.
Bitte keine zusätzlichen Fehler einbauen.
Ein OBD Bluetooth Adapter kostet 6€ aus Deutschland.
Einfach mal holen.
Wieviele (funktionierende) Schlüssel besitzt du?

Eine Bitte.
Keine fremden Bilder benutzen.
Nicht wegen Copyright, sondern weil es genau nichts bringt.
Bilder auch bitte nicht anhängen sondern hiermit hochladen
http://pics.twingotuningforum.de/

Geteiltes Wissen ist doppeltes Wissen
12.04.2021 17:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
LeGoeky Offline
Junior Member
**

Beiträge: 5
Registriert seit: Oct 2019
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Oh man,

ich habe zwei Schlüssel von denen einer seit dem ich das Auto besitze (trotz anlernen) wegen der WFS nicht funktioniert hat.
Der Schlüssel, den ich benutzt habe ist grau, der andere ist schwarz.
Jetzt habe ich einfach mal probiert ob der Schlüssel der schwarze Schlüssel funktioniert und siehe da...
Das problem ist komplett verschwunden Laughing

Das komische ist nur: als ich die Platinen der zwei Schlüssel soeben gewechselt habe blieb es dabei, dass der schwarze funktioniert und beim grauen Blinkt die WFS und der Motor geht aus (wie davor).

Eine Frage noch:
Liegt das daran dass die Schlüssel einen Transponderchip (konnte ich nicht identifizieren, war auch nicht inform eines kleinen klötzchen im Schlüssel vorhanden) im Plastikgehäuse integriert haben?

Vielen Dank für eure Hilfe bisher. Problem scheint ja behoben zu sein.
Lg
12.04.2021 19:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.954
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6152x gedankt in 5106 Beiträgen
Beitrag #7
RE: Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Dein Problem ist vielleicht verschwunden aber nicht behoben.
Das Klötzchen gibt es nur in Twingos ohne ZV oder wenn nachgerüstet.
Besorg' dir das "Klötzchen" und baue es in die Lesespule, nicht in den Schlüssel.

Überfliege jeden Link mal
Schlüssel OHNE Infrarot

Bei WFS Ärger mit dem Funk-Plip beim Zündungseinschalten/Starten den Knopf im Schlüssel drücken.
Das hilft in den meisten Fällen, aber leider auch nicht immer.
Außerdem ist das ein Notlösung die nur eine Zeitlang funktioniert.
Schlüssel ohne Zentralverriegelung
Schlüssel für ZV Synchronisieren
Neuen Transponder einsetzen
Schlüsselinnereien wechseln
Hinweis bei Komplettbestellung
Transponder in die Lesespule pflanzen ><>< Alternativ
Einbau Nachrüst Funk ZV
Externer Link für Elektroniker

Geteiltes Wissen ist doppeltes Wissen
12.04.2021 19:58
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
LeGoeky Offline
Junior Member
**

Beiträge: 5
Registriert seit: Oct 2019
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #8
ZZTwingo1 RE: Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Danke! Die Links waren aufschlussreich.
Welches Transpondersteinchen muss ich denn besorgen? Ist PCF7935AS korrekt? und welche "Id-nummer"? Oder sind die alle universell?
14.04.2021 10:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.954
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6152x gedankt in 5106 Beiträgen
Beitrag #9
RE: Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Das kaufst du beim Händler und dann passt es.
Ist sogar schon programmiert.
Lies bitte nochmal.

Geteiltes Wissen ist doppeltes Wissen
14.04.2021 10:40
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 806
926x gedankt in 779 Beiträgen
Beitrag #10
RE: Twingo nimmt beim Anlassen nur kurz sprit, dann geht er aus
Insbesondere den Link neuen Transponder einsetzen.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
15.04.2021 05:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Motor dreht von alleine hoch & säuft dann ab, nimmt Gas schlecht an DarkTwingo 4 968 03.03.2022 21:43
Letzter Beitrag: Broadcasttechniker
  Twingo springt an und geht dann aus Petra1976 1 746 09.02.2022 17:01
Letzter Beitrag: Broadcasttechniker
  Twingo 1 wenn warm, dann ruckeln und Wagen geht aus-->gelöst /// 3004/779 hilli 0 875 11.11.2021 20:40
Letzter Beitrag: hilli
  Clio 3 Tce 101 Ps nimmt kein Gas an Lupo 0815 12 1.859 31.12.2020 18:57
Letzter Beitrag: Lupo 0815
  Motor läuft im Leerlauf unrund ,geht dann aus. vto 5 2.062 28.07.2020 11:27
Letzter Beitrag: Broadcasttechniker
  Mein Twingo Motor geht nach jeden Neustart wenn er Warm ist kurz aus Chaoschrissi 128 43.833 07.02.2020 14:38
Letzter Beitrag: handyfranky
  Fahrzeug geht schon mal beim Rangieren aus und stottert danach....und Twingo.16V 121 32.482 17.12.2019 19:16
Letzter Beitrag: Twingo.16V
  Motor ruckelt, nimmt schwer Gas an. (Gelöst) hudsonvx 5 3.482 05.12.2019 18:09
Letzter Beitrag: hudsonvx

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation