Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor startet nicht nach fahrt mit Überhitzung
#16
Zitat:Ich habe die zündkerzen entnommen und einfach mal den schacht zu gehalten und es hat sich zumindest etwas druck aufgebaut.

die Kompresion sollte bei 11 bis 13 bar liegen, wenn Du mit dem Finger zuhalten kannst dann ist da auch kein Druck (ich kenne aber auch Deine Finger nicht...)

Zitat:Wegen dem kühlmittel, das habe ich da es schon seit längerer zeit langsam verschwindet immer wieder aufgefüllt

das ist doch schon 'mal ein Anhaltspunkt. Wie cooldriver gestern richtig vermutet hat ist die ZKD hinüber, D4F 702, wahrscheinlich durch zwischen Zyl. 2 + 3.

Der Kopf muss 'runter, dann vermessen ob er noch plan ist, falls nicht einen neuen Motor oder 16V Kopf, wobei ein brauchbarer Tauschmotor sicher einfacher zu bekommen ist.
Dann gleich alles machen Kupplung, ZR, WP, Service, neues Kühlwasser!

Wieviel km ist der Motor gelaufen?
Zitieren
Es bedanken sich: Diesellot
#17
Bessere bilder konnte ich von unten leider nicht machen.
Das kühlwasser habe ich nachwirkend nochmals aufgefüllt da ich den fehler gemacht hatte und es an dem tag auch aufgemacht hatte.
Genau so wie das Öl.

danke an alle. Hab mich jetzt dazu entschieden mir einen neuen zu kaufen.

Vieleicht werde ich nochmal ein paar bilder senden wenn sich etwas ergibt.
Zitieren
Es bedanken sich:
#18
(16.02.2021, 14:46)panman schrieb: Wieviel km ist der Motor gelaufen?

Der motor ist über 200.000km gelaufen.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 Twingo Startet manchmal nicht, geht einfach aus haak 5 544 12.04.2024, 08:33
Letzter Beitrag: heingumpel
ZZTwingo1 Motor startet nicht und macht keinen Selbsttest Bayro 2 428 28.03.2024, 13:16
Letzter Beitrag: Bayro
  Motor spring schlecht an und geht während der Fahrt aus Riklef111 1 639 14.01.2024, 11:41
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor getauscht, Wegfahrsperre entfernt .... Jetzt springt er nicht an! Twingonas 12 2.104 21.12.2023, 09:36
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor Ruckelt nach Pfützenfahrt (MKL blinkt) Stolle303 7 1.300 20.11.2023, 09:09
Letzter Beitrag: Stolle303
  Motor ohne Sprit - nach Wechsel Zahnriemen hennes-os 4 2.076 10.09.2023, 09:56
Letzter Beitrag: hennes-os
  Motor geht (wenn er nicht ganz warm ist) aus oder startet nicht . hti 41 27.195 24.07.2023, 18:57
Letzter Beitrag: wodipo
  Twingo startet nicht mehr octron1974 4 1.479 14.07.2023, 10:23
Letzter Beitrag: octron1974

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste