Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Liste: Kompression nach Fahrleistung (KM-Stand lt. Tacho) bei einem D7F 702
#16
Ich verweise nochmal auf Post #5, zufällig von mir Wink , ist es unter der Drosselklappe im Motorraum recht Ölfeucht?
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:
#17
@Orange: was war das für ein volvo, v50?
die hatten ford-motoren, die auch gelegentlich zu exorbitanten ölverbrauch neigen.
da sind es festgebackenen abstreifringe, liegt auch dem öl, welches die vorschreiben.
kerzen raus, kolben auf eine höhe stellen, diesel einfüllen.
und dann über tage/wochen die KuWe mit einem schraubenschlüssel nur leicht hin&her ruckeln, so, das die ringe gerade leicht in ihren nuten pumpen.
das soll wohl recht gut funktionieren, die erfolgsquote ist recht hoch.
unser 1800er Zetec blacktop braucht auf 10.000km einen halben liter, glück gehabt....hat ja auch schon 180.000km.

ich behaupte, das der hohe ölverbrauch nicht gut für den kat ist.

gruß, stefan
Zitieren
Es bedanken sich:
#18
nö, war der alte VW/Audi-Diesel im 245er. Den hatte ich schon im Düsenbereich überholen lassen..aber die neueren Abgasvorschriften hätten den eh gekillt bzw. bei der Steuer für mich zu teuer gemacht. War ein schönes Auto für die Langstrecke und auch schön ausgestattet, schwarz mit schwarzem Leder, Klima etc.... aber wir begeben uns grade schwerst off topic Wink
Zitieren
Es bedanken sich:
#19
OT weiter: ich fuhr auch jahre einen 245er, aber mit 230F...OToff....der trotz seiner zum schluß 650.000km praktisch kein öl verbrauchte...

gruß, stefan
Zitieren
Es bedanken sich:
#20
Ihr habt irgendwie alle Recht , wenn ein Konsens gefunden wird.
Kein Ölverbrauch gibts nicht, der Pegel steigt sogar wg Ölverdünnung.
Es gibt kein perfektes Ölabstreifen an der Zylinderwand.
Und Ventilspiel verstellt sich eben doch bei hoher Laufleistung.
Das muss man genauso akzeptieren.
Zitieren
Es bedanken sich: Christian aus Berlin
#21
...

(04.06.2020, 16:16)rohoel schrieb: den liter auf 1000km gab es schon vor 30 jahren in den bedienungsanleitungen.
ich konnte bisher bei keinem meiner fahrzeuge [6 toyotas, 1 twingo, etwa 8-10 firmenwagen (astra, escort, kangoo, focus)] einen signifikanten ölverbrauch feststellen...

Mein jüngster Verbrenner ist der Twingo mit EZ 2003, ansonsten sind meine Fahrzeuge aus den 80ziger und Anfang der 90ziger Jahre unterschiedlichster Hersteller, das sind ungefähr 15 Kfz, die ich verteilt in der Familie und ein anderen Teil fahrbereit in der Scheune habe.
Bei all diesen Verbrennern, der Young-und Oldtimerklasse, ist keiner dabei wo guten Gewissens nicht alle 1000 km den Ölpeilstab sondieren müsste.
Die verbrauchen alle Motoröl, aber, das sehe ich genauso, ist der Verbrauch an Motoröl bei dem Twingo am höchsten, aber es haut mich nicht um.

Wir fahren ansonsten nur noch ausschließlich mit Kfz zu 100% elektrisch, da fehlen mir zumindest die Baujahre ab 2003 bis heute, als vergleich ,)
Ich finde es auch nicht gut, dass es eine Kaufprämie für Hybrid-Kfz geben soll, deren Fahrleistung im elektrischen Betrieb rein lächerlich ist.

...
Zitieren
Es bedanken sich:
#22
Oha, jetzt haste ne neue Diskussionsrunde eröffnet...
Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 200 Tkm gelaufen
Die Peaches meines Sohnes, Twingo Bj 03.2003 Beach, D7F, mit UCH etwas über 162 Tkm gelaufen.
Zitieren
Es bedanken sich:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
ZZTwingo1 1.2 16v ruckelt im Stand / Quickshift ceromiedo 5 239 05.06.2024, 20:58
Letzter Beitrag: ceromiedo
ZZTwingo1 Twingo mit Zylinder 2 ohne Kompression bleifrei040 21 5.408 13.02.2021, 14:36
Letzter Beitrag: Broadcasttechniker
  Probleme mit einem Twingo 1 C06 bergerado 31 20.325 05.09.2019, 06:33
Letzter Beitrag: Eleske
  Zylinderkopfdichtung D7F 3 (oder B?) 700, km-Stand 119 Tkm Fred58 17 11.892 12.03.2019, 07:37
Letzter Beitrag: Eleske
  Mein Twingo c06 bj 03 bekommt keine Kompression Hexenkutsche40 31 18.640 04.11.2018, 13:12
Letzter Beitrag: handyfranky
ZZTwingo1 Motor läuft im Stand zu Hochtouring andi1978 10 7.548 18.10.2018, 23:34
Letzter Beitrag: Broadcasttechniker
  Motor startet mit einem Schüssel.... Pardid02 3 3.439 09.09.2018, 16:46
Letzter Beitrag: handyfranky
  Automatikgetriebe von einem 1,2 8v in einen 1,2 16 V einbauen Maiky 8 5.457 30.07.2018, 23:28
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste