Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Quickshift Problem bei Kälte
Verfasser Nachricht
ThoFa Offline
Junior Member
**

Beiträge: 2
Registriert seit: Nov 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Quickshift Problem bei Kälte
Hallo zusammen,

zunächst mal die Daten:

Renault Twingo
Baujahr 05/2002
Kilometer: ~100.000

Der Wagen läuft wunderbar, biss auf ein Problem. Bei Kälte und zwar ausschließlich bei Kälte, springt in den ersten 10 Minuten
ständig der Gang raus. Sowohl im Automatik- als auch im Schaltbetrieb. Danach läuft alles wunderbar.

Nach dem Lesen vieler Beiträge hier, werde ich wohl den Druckspeicher austauschen lassen. Einzigst was mich davon
noch abhält ist, dass das Problem nur bei Kälte auftritt. Könnte man daraus eine andere Diagnose ableiten?

Gruß

Thorsten
24.11.2018 10:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
ThoFa Offline
Junior Member
**

Beiträge: 2
Registriert seit: Nov 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Quickshift Problem bei Kälte
Ok, ich glaube das Problem hat sich erledigt, hab noch einen Thread gefunden und dakm zwischendurch
folgende Antwort:

Zitat:Ja,
denn je kälter es ist desto geringer der Restdruck.
Dass Quickshift besonders bei Kälte nicht will ist bekannt.
Deutet allerdings darauf hin dass der Speicher endfertig ist.
Schnell machen (lassen).

Dann also den Druckspeicher tauschen lassen. Smile

Gruß
24.11.2018 10:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Quickshift-Problem (Abhängig von der Außentemperatur!?) Jerryco 0 982 08.09.2022 09:58
Letzter Beitrag: Jerryco
ZTwingo2 Quickshift Problem P0928 Schaltet oft nicht mehr hoefges1 6 3.793 25.06.2020 18:11
Letzter Beitrag: Broadcasttechniker
  Twingo c06 quickshift d7f Problem(chen) dermott 8 4.868 22.03.2019 12:47
Letzter Beitrag: Broadcasttechniker
  Öldruck bei extremer Kälte mstark70 2 2.434 27.02.2018 11:25
Letzter Beitrag: alfacoder
  Hohes Motorgeräusch seit Kälte Schakal_No1 2 2.523 12.12.2017 11:47
Letzter Beitrag: Schakal_No1
  Twingo II 1.5 dci springt bei Kälte schlecht an, lautes Nageln! HappyBirthday90 29 16.929 02.02.2017 19:08
Letzter Beitrag: HappyBirthday90
  Quickshift Problem Automatik Modus XY333 21 26.761 01.11.2016 19:54
Letzter Beitrag: supergruen
  Problem Quickshift..kein schalten möglich..Druckspeicher..Pumpe. Relais. .gewechselt peterwagen 24 26.688 04.06.2016 16:33
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation