Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
C06 muckt beim Starten
Verfasser Nachricht
Stulle Kerzengott Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
C06 muckt beim Starten
Hallo zusammen!
Seit geraumer Zeit muss ich gelegentlich öfter starten oder ganz abbrechen. Nach einer Zigarette (oder auch länger) kommt er dann sofort. ZV-Lampe blinkt zuerst langsam und geht nach 5 sec. aus. Wfs scheint dann wohl in Ordnung zu sein. Kann es am Kurbelwellensensor liegen? Hab mal gehört, dass man dann auch nicht starten kann.

Danke im Vorfeld!!
25.07.2018 17:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.345
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5972
6270x gedankt in 5197 Beiträgen
Beitrag #2
RE: C06 muckt beim Starten
Jetzt bitte mal das korrekte BJ und den Motortyp.
Wenn es schon ein Phase2 ist kannst du selber auslesen.

Geteiltes Wissen ist doppeltes Wissen
25.07.2018 22:52
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Stulle Kerzengott Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: C06 muckt beim Starten
Sorry, hatte ich nicht dran gedacht.?

Bj 08.99, Motor D7F
26.07.2018 09:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.345
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5972
6270x gedankt in 5197 Beiträgen
Beitrag #4
RE: C06 muckt beim Starten
O.K.
Dein Profil hab' ich mal geändert weil du es noch nicht gemacht hast.
Der Motor und seine Elektrik sind unkritisch.
Weil schon Euro 3 ( es sei denn es ist ein Osteuropamodell) kannst du dein Auto mit 6€ Hardware auslesen.
Die WFS Lampe muss aus sein.
1999 gab es sowohl IR als auch Funk und ohne ZV die Transponder WFS.
Welche hast du?

Geteiltes Wissen ist doppeltes Wissen
26.07.2018 10:09
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Stulle Kerzengott Offline
Junior Member
**

Beiträge: 4
Registriert seit: Jul 2018
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #5
RE: C06 muckt beim Starten
Es sollte wohl IR sein, da keine LED im Schlüssel. Hatte ihn geöffnet, da es „geklappert“ hat. Der „Chip“ sitzt wieder auf Position. Gestern sprang er auch nach 2 Tagen Ruhe sofort an.
26.07.2018 10:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Geräusche beim Starten TwingoRSOB 1 1.176 21.04.2022 04:03
Letzter Beitrag: handyfranky
ZTwingo2 Anlasser knarzt nach dem Starten kurz Twingele 9 7.726 24.09.2016 21:24
Letzter Beitrag: 9eor9
  Mein Twingi - will nicht sofort starten? limejuice 14 8.389 09.06.2015 10:14
Letzter Beitrag: twingo46
  Motor geht nach Starten direkt wieder aus baiman 2 3.270 16.03.2015 13:36
Letzter Beitrag: baiman
  Beim starten kein Saft kdx4 3 2.946 03.11.2014 17:36
Letzter Beitrag: kdx4
  Zündspule, Drosselklappe - Twingo muckt Twingo011 5 5.886 15.03.2014 20:04
Letzter Beitrag: Broadcasttechniker
  Hohe Drehzahl nach dem starten Dennis1984 4 2.875 09.12.2013 09:50
Letzter Beitrag: Dennis1984
  Twingo läßt sich nicht starten Knutschkugel46 17 13.235 19.08.2013 21:56
Letzter Beitrag: Lucyfer

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation