Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo 1,6 16v springt nicht mehr an [gelöst]
Verfasser Nachricht
Frank K Offline
Junior Member
**

Beiträge: 15
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #31
RE: Twingo 1,6 16v springt nicht mehr an
so neue Lima verbaut, Fahrzeug läuft anscheinend. Im Leerlauf 14,12 Volt an Batterie und von Lima zu Minus der Batterie 14,17 Volt. Heute morgen versucht zu starten, keine Problem. Anscheinend hat sich die Batterie durch die defekte Lima entladen.

@Broadcassttechniker

Ich habe die drei Messungen gemacht:

Batterie - Motorblock (Minus an Minus der Batterie, Plus an Motorblock) -0,02 Volt

Motor - Karosserie (Minus an Motorblock, Plus an Karosserie) + 0,02 Volt

Batterie - Karosserie (Minus an Minus der Batterie, Plus Karosserie) + 0,01 Volt

Beim einbau der Batterie ist mir noch ein Kabel aufgefallen. Dies Kabel geht an einen Stecker am Motorblock (2 Adern). Direkt darunter ist ein Massekabel. Wofür ist die abisolierte Ader? Masse? Ich füge zwei Bilder bei.

[Bild: twingo-26095624-uyE.jpg]

[Bild: twingo-26095643-J2n.jpg]
26.05.2018 08:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.114
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5889
6225x gedankt in 5161 Beiträgen
Beitrag #32
RE: Twingo 1,6 16v springt nicht mehr an
Das Massekabel sitzt beim D4F dort.
Das andere ist der Klopfsensor, nicht relevant beim Motorstart.
Das Kabel ist geschirmt, die Schirmung wird nicht aufgelegt.
Messung 1 ist in Ordnung und bedeutet Batterie wird geladen.
Messung 2 und 3 zusammen bedeutet dass die Verbindung Batterieminus und Karosserie gut ist sowie dass die Batterie geladen wird.

Geteiltes Wissen ist doppeltes Wissen
26.05.2018 14:44
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: rohoel , Frank K
Frank K Offline
Junior Member
**

Beiträge: 15
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #33
RE: Twingo 1,6 16v springt nicht mehr an
Vielen Dank für die Info
27.05.2018 10:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.385
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
567x gedankt in 484 Beiträgen
Beitrag #34
RE: Twingo 1,6 16v springt nicht mehr an
Elektrische Abschirmung wird nur einseitig aufgelegt, am Steuergerät.
28.05.2018 07:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Kristin87 Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jan 2018
Bewertung 0
Bedankte sich: 0
6x gedankt in 4 Beiträgen
Beitrag #35
RE: Twingo 1,6 16v springt nicht mehr an
Hallo,

Bei mir sieht das auch so aus mit dem Kabel.Mich würde auch interessieren wofür das gut ist! Wink
28.05.2018 18:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.114
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5889
6225x gedankt in 5161 Beiträgen
Beitrag #36
RE: Twingo 1,6 16v springt nicht mehr an
Das ist alles richtig so, auch mit dem einseitigen Anschluss.
Google mal Klopfsensor, Google ist dein Freund.

Geteiltes Wissen ist doppeltes Wissen
28.05.2018 20:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Kristin87 Offline
Junior Member
**

Beiträge: 41
Registriert seit: Jan 2018
Bewertung 0
Bedankte sich: 0
6x gedankt in 4 Beiträgen
Beitrag #37
RE: Twingo 1,6 16v springt nicht mehr an
Hallo,

[Bild: twingo-29201054-dj5.jpg]

Das erklärt aber doch nicht wozu das Kabel nu da ist...Ich dachte auch zuerst "da muss doch was abgerissen sein oder so".Erstmal schockShocked
29.05.2018 19:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.385
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
567x gedankt in 484 Beiträgen
Beitrag #38
RE: Twingo 1,6 16v springt nicht mehr an
Weil die Spannung so winzig ist beim Klopfsensor, unter 0,5 Volt,
kann leicht durch elektrische Felder ein falsche Spannung ins Kabel induziert werden.
Das Metallgeflecht schirmt die 2 Leiter ab nach außen, (wie beim Antennenkabel).
Eine mögliche Störspannung von außen fließt also Richtung Steuergerät ab.
Andere Ende hängt einfach lose raus.
29.05.2018 20:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.114
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5889
6225x gedankt in 5161 Beiträgen
Beitrag #39
RE: Twingo 1,6 16v springt nicht mehr an
Richtig.
Das eine Ende legt man nicht auf um Schleifen zu vermeiden.
Macht man bei stationären Installation in der professionellen Audiotechnik auch so.

Aber, auch hier sehe ich wieder das Motormassekabel.
Muss ich mal schauen, denn meine D4Fs scheinen das nicht zu haben, oder ich bin zu blind.

Edit
Da der Frank noch lange im Forum war und dieser Thread versandet ist, gehe ich davon aus dass es an der LiMa lag.

Geteiltes Wissen ist doppeltes Wissen
29.05.2018 20:35
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor springt bei der Hitze nicht an Horst1 31 3.000 29.07.2022 11:15
Letzter Beitrag: Horst1
  Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang Eisbader 2 847 06.06.2022 19:58
Letzter Beitrag: Eisbader
ZZTwingo1 Motor springt nicht an santaner61 4 1.345 09.02.2022 19:39
Letzter Beitrag: santaner61
  Twingo 3, plötzlich nicht mehr die volle Leistung valentin_ott 8 1.548 28.12.2021 08:15
Letzter Beitrag: handyfranky
  Twingo BJ 2009 startet plötzlich nicht mehr steidl 39 4.470 11.12.2021 10:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 27.651 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
  Twingo 1 wenn warm, dann ruckeln und Wagen geht aus-->gelöst /// 3004/779 hilli 0 991 11.11.2021 20:40
Letzter Beitrag: hilli
  SPRINGT NICHT AN becher0070 1 940 04.11.2021 19:44
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation