Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor Läuft zu Fett
Verfasser Nachricht
andi1978 Offline
Member
***

Beiträge: 204
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 2
15x gedankt in 13 Beiträgen
Beitrag #1
Motor Läuft zu Fett
der twingo von meinem nachbarn läuft zu fett und zwar liegt der wert bei bzw ab 2500 u/min bei ca 2,00-3,00 laut au bericht.
könnte es an der lamdasonde liegen oder daran das der twingo nicht viel gefahren wird oder etwas anderes?
06.05.2018 14:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.349
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #2
RE: Motor Läuft zu Fett
Was für ein Baujahr?
Das liegt das typischerweise an einer undichten Auspuffanlage.

Geteiltes Wissen ist doppeltes Wissen
06.05.2018 15:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.819
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 886
989x gedankt in 831 Beiträgen
Beitrag #3
RE: Motor Läuft zu Fett
Bj war 96? Tüv hätte er ja bekommen mit neuem Schemel, nur die AU nicht, entsinne ich mich da richtig? Kannst aber vorsichtshalber mal jemanden den Auspuff zuhalten lassen u dich mal daneben legen u horchen obs wo bläst.
Ist das noch ein C3G mit Kette? Ohne 3. Bremsleuchte, nenn mal den Zulassungsmonat bitte.
06.05.2018 15:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
andi1978 Offline
Member
***

Beiträge: 204
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 2
15x gedankt in 13 Beiträgen
Beitrag #4
RE: Motor Läuft zu Fett
das mit dem tüv ist richtig.
der twingo ist von 6.96 hat aber schon einen zahnriemen.
an der auspuffanlage konnte ich nichts sehen das er irgendwo undicht ist und letztes jahr kam ein neuer kat rein.
06.05.2018 17:58
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.819
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 886
989x gedankt in 831 Beiträgen
Beitrag #5
RE: Motor Läuft zu Fett
Oha, okeeey, neu oder gebraucht? Warum gewechselt? Vielleicht ist das so wie bei mir passiert, ich hatte beim Kumpel den Schemel wechseln lassen, dabei ist das Kabel direkt an der Sonde geknickt worden, das hab ich dann auch erst beim Tüv gemerkt, AU nich bestanden gleiche Werte wie bei dem deines Nachbarn, hatte nicht eingeregelt. Bin zum Schrott hab ne gebrauchte geholt. Hatte Glück, 8 Twingos ohne Kat, einer mit Sonde noch drin u die Nr passte sogar.
06.05.2018 18:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
andi1978 Offline
Member
***

Beiträge: 204
Registriert seit: Jun 2016
Bewertung 0
Bedankte sich: 2
15x gedankt in 13 Beiträgen
Beitrag #6
RE: Motor Läuft zu Fett
der kat war glaube ich neu und der kat wurde nur gewechselt weil der motor am anfang kaum vollgas angenommen hat bzw halbgas war praktisch vollgas und wir den verdacht hatten das es am kat liegt.
06.05.2018 18:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Läuft, läuft nicht, läuft, läuft nicht semjon 13 10.749 05.11.2022 21:20
Letzter Beitrag: Broadcasttechniker
  Motor läuft nicht sauber cabriomicha 26 3.771 07.11.2020 10:17
Letzter Beitrag: handyfranky
ZTwingo2 Twingo 2 RS: Mieser Leerlauf, zu fett? flowfish 66 22.776 28.09.2020 10:52
Letzter Beitrag: Charly77
  Motor läuft im Leerlauf unrund ,geht dann aus. vto 5 2.410 28.07.2020 11:27
Letzter Beitrag: Broadcasttechniker
  Motor läuft bei niedriger Drehzahl nicht richtig Nils317 19 8.259 24.11.2019 16:12
Letzter Beitrag: Broadcasttechniker
  Motor läuft nur noch auf drei Zyl. unclesam69 4 3.563 19.10.2018 07:08
Letzter Beitrag: handyfranky
ZZTwingo1 Motor läuft im Stand zu Hochtouring andi1978 10 5.392 18.10.2018 23:34
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor läuft unrund wenn er warm wird und drückt das Kühlwasser raus mbode67 15 8.761 02.10.2017 12:57
Letzter Beitrag: alfacoder

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation