Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[D4F] Defekte Zündspule?!
Verfasser Nachricht
:Paddy: Offline
Member
***

Beiträge: 107
Registriert seit: Dec 2014
Bewertung 0
Bedankte sich: 9
10x gedankt in 8 Beiträgen
Beitrag #1
ZTwingo2 [D4F] Defekte Zündspule?!
Moin Twingofreunde,

ich würde gerne mal eine weitere Meinung/Erfahrung von den Profis unter euch einholen.
Folgendes: Seit wenigen Wochen (wohl bedingt durch das feuchte, kalte Wetter) bei kalten Motor Probleme beim Beschleunigen gehabt. Allerdings nur dann, wenn der Wagen über Nacht stand. Im Stand alles top, Drehzahl stabil - Motor springt auch auf Anhieb an, tritt also nur bei stärkerer Beschleunigung auf. Sobald die Maschine warm ist, ist der Spuk dann sowieso wieder vorbei und ich kann "voll durchlatschen".

Heute in der Werkstatt gewesen -> im Fehlerspeicher soweit nix abgelegt. Zündkerzen entnommen, alles trocken ABER die Kerzen von Zylinder 1 & 3 pechschwarz, wobei die dritte beinahe komplett durch war. Zündkerzen sind original von Renault letztes Jahr gemacht worden, haben mittlerweile aber auch eine Laufleistung von rund 50.000 km, Wechsel wäre sowieso bald in Sicht gewesen.

Nun Kompressionstest gemacht, alles i.O., Werkstatt tippt aus Erfahrung bei Renault erstmal auf die Zündspule, zumindest wäre es erstmal ein günstiger Lösungsweg. Allerdings sähe sie optisch soweit noch top aus - meine Frage in die Runde: Nun könnt ihr sicherlich schlecht in die Kugel sehen, vielleicht ist es mit dem Wechsel auch getan - aber mich würde mal eure Erfahrung zum Thema interessieren?!
Die (freie) Werkstatt würde für den Wechsel inkl. Zündkerzen im Übrigen stolze 190 Euronen haben wollen - gerechtfertigt? Shocked


Ich danke schonmal ...

Grüße,
Patrick
26.09.2017 18:07
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.558
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6061
6361x gedankt in 5268 Beiträgen
Beitrag #2
RE: [D4F] Defekte Zündspule?!
Der Preis ist zu hoch.
"Wetterfühligkeit" darf es keine geben, zumindest nicht was Feuchtigkeit anbetrifft.
Das unterschiedliche Aussehen der Zündkerzen würde mich stören, dafür muss es einen Grund geben.
Dass man einen kalten Motor nicht treten soll ist dir aber bekannt?
Auch mein kleiner D7F will erst nach etwa einem Kilometer richtig, aber das macht mir nichts.

Geteiltes Wissen ist doppeltes Wissen
26.09.2017 20:27
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
:Paddy: Offline
Member
***

Beiträge: 107
Registriert seit: Dec 2014
Bewertung 0
Bedankte sich: 9
10x gedankt in 8 Beiträgen
Beitrag #3
RE: [D4F] Defekte Zündspule?!
Selbstverständlich wird der Kleine schonend warm gefahren. Wink Alles andere tut ja weh ... Möglicherweise besteht das "Problem" auch schon länger und ist es mir in der Hinsicht bisher nur noch nicht aufgefallen. Nur kam es in den letzten Wochen halt vermehrt vor - aber nur, wenn er über Nacht bei den momentan zunehmend kälteren Temperaturen stand. Reproduzieren lässt es sich aber nicht immer - mache ich auch ungern.
Ich könnte/würde es ignorieren, schließlich fährt er sich nach gut 6 km völlig normal - aber die unterschiedlich "abgebrannten" Zündkerzen stören mich in dem Zusammenhang dann halt schon, da schaue ich nur ungern weg. Vorallem dann, schleicht sich möglicherweise etwas größeres an.
Um einen Wechsel der Zündspule werde ich wohl nicht drumrum kommen, ein Blick in die örtlichen Börsen verrät, das jene für den Twingo ja gar nicht mal so teuer sind. Empfehlungen?
26.09.2017 20:53
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.832
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 253
516x gedankt in 401 Beiträgen
Beitrag #4
RE: [D4F] Defekte Zündspule?!
Es gab bei den Twingo 2 D4F (kann nicht genau sagen welches Baujahr), Kaltstartprobleme.
Diese wurden mit einer neuen Software für das Einspritzsteuergerät beseitigt.
Sollsch einen ähnlichen Fall hatte ich mal, Kaltstart Twingo kaum gelaufen, sobald das Auto warm war komplett normal gelaufen.

Mégane IV GT GT205 in Iron-Blau
1.6 TCe 205PS

Ehemalige:
Twingo I Phase I 2010-06.2012
Jeep Grand Cherokee 5.2 V8 06.2012-12.2012
Twingo II Phase II 12.2012-02.2016
Mégane III Grandtour GT220 02.2016-08.2016
27.09.2017 21:35
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
:Paddy: Offline
Member
***

Beiträge: 107
Registriert seit: Dec 2014
Bewertung 0
Bedankte sich: 9
10x gedankt in 8 Beiträgen
Beitrag #5
RE: [D4F] Defekte Zündspule?!
Mhm, interessanter Ansatz. Dem werde ich mal nachgehen ... Allerdings tauchte das Ruckeln ja erst vor wenigen Wochen erstmalig auf. Daher denke ich, dass es tatsächlich neu ist. Zündspule und Kerzen werde ich dann mal tauschen, vielleicht auch selber - wenn ich dann doch erstmal den entsprechenden Kerzenschlüssel kaufen muss. Habs bisher immer im Abwasch mit dem Ölwechsel machen lassen ... Die Saurerei tue ich mir nur ungerne an. Allerdings werde ich auch keine 150 - 190 Euro für den Wechsel der Zündgeschichte zahlen.

Wo wir bei dem Thema Ölwechsel waren - ich wurde gestern auch auf die deutlich angerostete Ölwanne aufmerksam gemacht, mit dem Verweis jene beim nächsten Ölwechsel mal mit zu tauschen. So ganz dicht hat man sie gestern wohl auch nicht bekommen sah ich heute - trotz neuer Schraube und Dichtring mit Dichtmasse hat sich offenbar ein leichter Ölfleck an der Wanne gebildet - gut, das scheint beim Twingo ja so ein Thema zu sein.

Allerdings frage ich mich, wie bei einem ca. 9 Jahre alten Auto die Wanne schon so aussehen kann ... Fehlender Unterfahrschutz hin oder her - sieht selbst bei unseren älteren Peugeot und Dacia nicht schon so aus. Dazu die Frage, was darf sowas kosten? Im Internet werden für den Tausch beim Twingo Preise von 300 - 500 Euro aufgerufen. Was bitte ist da so teuer?!?!


[Bild: twingo-28150148-nkP.jpg]
28.09.2017 14:03
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.558
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6061
6361x gedankt in 5268 Beiträgen
Beitrag #6
RE: [D4F] Defekte Zündspule?!
Da muss ich lachen.
Wenn du sie so undicht lässt wird sie ewig halten.

Nein, du wirst zu deiner Werkstat hinfahren die nichts drauf hat und ihr diesen Thread zeigen
http://www.twingotuningforum.de/thread-12765.html
Vielleicht noch den http://www.twingotuningforum.de/thread-9777.html
Und danach rückst du der Ölwanne mit der rotierenden Drahtbürste zu Leibe und pinselst sie mit Rostschutz-Farbe ein.

Geteiltes Wissen ist doppeltes Wissen
28.09.2017 14:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.488
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 776
1082x gedankt in 823 Beiträgen
Beitrag #7
RE: [D4F] Defekte Zündspule?!
ölwanne plus öl haben bei mir 300 gekostet (siehe spritmonitorlink unten). sah anfangs auch so aus, ein halbes jahr später blühte es auf und beim wegwischen der rostbeulen floß es nur so.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
28.09.2017 16:53
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.401
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
572x gedankt in 489 Beiträgen
Beitrag #8
RE: [D4F] Defekte Zündspule?!
Kleines Fläschchen Brunox würde ich sagen.
Ohne Abschleifen, einfach drauf.
Hitzebeständig, Rostumwandler und sogar mit Epoxydharz, 2 Schichten Minimum.
Ölreste mit Waschbenzin entfernen.

Beim Auto muss man halt auch mal unten alles kontrollieren von Zeit zu Zeit,
damit man sowas rechtzeitig erkennt.
28.09.2017 17:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Sensor führt zu Zündspule Steve40 5 1.601 01.03.2022 06:17
Letzter Beitrag: handyfranky
  defekte Ventildeckeldichtung hertha03 9 9.639 29.06.2021 21:38
Letzter Beitrag: Broadcasttechniker
  Defekte Ölabstreifringe erkennen chrissy012 3 1.690 13.06.2021 10:22
Letzter Beitrag: cooldriver
ZZTwingo1 Defekte Lambdasonde Erzgebirgler 15 12.842 20.12.2019 08:58
Letzter Beitrag: cooldriver
ZZTwingo1 Zündspule xX1MarioHD1Xx 1 1.677 23.08.2019 13:59
Letzter Beitrag: Broadcasttechniker
  Welche Zündspule? sensenmann 13 7.311 11.07.2019 07:31
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Zündausetzer trotz neuer Zündspule und Zündkerze Danost 13 7.272 08.12.2018 22:33
Letzter Beitrag: Broadcasttechniker
  Twingo 1, 1.2. 16v, Zündspule? RöZi 9 4.832 19.07.2018 09:16
Letzter Beitrag: handyfranky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation