Antwort schreiben 
 
Themabewertung:
  • 1 Bewertungen - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht"
Verfasser Nachricht
einmalbiker Offline
Junior Member
**

Beiträge: 5
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 3
14x gedankt in 2 Beiträgen
Beitrag #16
RE: Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht"
Update 23.11.2019: Es gibt einen neuen Lenkstockhebel zu kaufen der nicht diese fehlerhafte Verkabelung hat:
https://www.ebay.de/itm/VALEO-Lenkstocks...1438.l2649


Ist im Startbeitrag eingefügt
23.11.2019 19:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: rohoel
cooldriver Offline
Posting Freak
*****

Beiträge: 2.375
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
563x gedankt in 481 Beiträgen
Beitrag #17
RE: Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht"
Gut, aber wenn die Leitung zu starr ist,
kann man doch ein Stück flexiblere Leitung nehmen.
Die Vibrationssorgen sollten mit Heißkleber behoben sein.
23.11.2019 21:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
zipsi Offline
Junior Member
**

Beiträge: 2
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #18
RE: Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht"
Hallo Leute,

bin ganz neu hier und habe die Anleitung von einmalbiker gelesen. Klingt super, und ich dachte mir, das kriegst du hin!

Nur: Ich scheitere leider schon beim Entfernen der Lenksäulenverkleidung.
Die beiden Schrauben unten habe ich entfernt, jetzt lässt sich die Plastikverkleidung ein bisschen bewegen, aber wie kriege ich die beiden Schalen auseinander??

Vielen Dank für jeglichen Tipp!

Bernhard
11.01.2020 11:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.636
Registriert seit: Sep 2003
Bewertung 17
Bedankte sich: 806
926x gedankt in 779 Beiträgen
Beitrag #19
RE: Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht"
Siehe Beitrag 1, sogar mit Bildern Wink da wirste wohl mal an beiden Schalen ziehen müssen, sind bei Twingo 1 jedenfalls mit Plastiknasen aneinander gesteckt, würd mich wundern wenn die Franzmänner das beim 2er geändert hätten

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
11.01.2020 18:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: zipsi
zipsi Offline
Junior Member
**

Beiträge: 2
Registriert seit: Jan 2020
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #20
RE: Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht"
Vielen Dank!

Ja, mit etwas Gewalt bringt man die Schalen dann doch auseinander. Sonst ist die Anleitung von einmalbiker perfekt - das ganze ist auch für nicht so versierte Autobastler wie mich machbar.

Es war übrigens der schwarze Draht abgebrochen - dort, wo er von unten her zur eigentlichen Lötstelle geführt wird und durch das Drehen Lenkstockhebels regelmäßig belastet wird. Hab ihn oben draufgelötet und die Sache war erledigt.

Scheint wirklich ein klassische Schwachstelle zu sein...

LG, B.
12.01.2020 09:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Chemnitzsurfer Offline
Junior Member
**

Beiträge: 25
Registriert seit: Dec 2014
Bewertung 0
Bedankte sich: 10
1x gedankt in 1 Beiträgen
Beitrag #21
RE: Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht"
Vielen Dank, die Reparatur war innerhalb von 15min gemacht, am längsten hat es gedauert bis ich die Plastehalbschalen wieder zusammen gefummelt hatte. Ich habe mich für das Valeo Ersatzteil entschieden, werde aber versuchen das Originalteil bei Gelegenheit zu reparieren.
Hupe funktioniert wieder top!

Renault Twingo Eco²
56 kW
D4F 772
19.03.2020 15:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
einmalbiker Offline
Junior Member
**

Beiträge: 5
Registriert seit: Nov 2016
Bewertung 0
Bedankte sich: 3
14x gedankt in 2 Beiträgen
Beitrag #22
RE: Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht"
@ cooldriver

Hi leider habe ich es auch schon mit weicherem Kabel versucht und Heisskleber. Aber leider sind einerseits die Lötstellen das Problem im Lenkstockhebel und leider nicht das Kabel Sad. Und wenn man zu viel Heisskleber nimmt (eigentlich sehr wenig) funktioniert die dreh funktion für nebelschluss nicht mehr. Ich weiss nicht wer sich den Hebel ausgedacht hat bei Renault Very Happy aber er hat ganze Arbeit geleistet Wink.... VG Daniel
22.03.2020 09:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Mimi2703 Offline
Junior Member
**

Beiträge: 1
Registriert seit: Apr 2020
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #23
RE: Eine Lösung: Twingo 2 Hupe Kabel Lenkstockhebel "Hupe funktioniert nicht"
Hallo vielen dank hab nicht viel Ahnung von Autos aber dank deiner Lösung und den Bildern habe ich mir die werkstattkosten gespart ging super easy. Viele Grüße
Mareike
24.04.2020 13:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Hupe geht nicht ! rwofan62 23 41.578 16.01.2022 15:33
Letzter Beitrag: C06Toujours
ZZTwingo1 Hilfe die Wegfahrsperre funktioniert nicht Malte06 4 544 03.01.2022 16:38
Letzter Beitrag: JKausDU
  ZV funktioniert nicht ArdaGS90 1 367 03.01.2022 13:59
Letzter Beitrag: handyfranky
  ZV funktioniert nicht mehr Twingo I Bj 2001 meiose 18 2.019 10.04.2021 18:33
Letzter Beitrag: meiose
  ZV funktioniert nicht mehr Twingo I Bj 2003 zwerg96 23 3.127 03.10.2020 18:21
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo C06 Blinker funktioniert - Blink Symbol aber nicht Muroe 3 1.090 24.09.2020 21:58
Letzter Beitrag: yamstar
  Twingo 2 R.S. Drehzahlmesser gang wechsel Anzeige funktioniert nicht Twingorennnudel 12 4.364 25.02.2020 21:34
Letzter Beitrag: Twingorennnudel
  Zentralverriegelung funktioniert nicht chrissy012 3 2.159 22.02.2020 18:53
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation