Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor läuft auf 3 Zylinder, aber nur bei Autobahnfahrt
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.558
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6061
6361x gedankt in 5268 Beiträgen
Beitrag #31
RE: Motor läuft auf 3 Zylinder, aber nur bei Autobahnfahrt
Das Motorgeräusch ist schon was heftiger, allerdings wegen der automatischen Aussteuerung nicht komplett beurteilbar.
Für Ventile zuviel niederfrequente Geräuschanteile, die Ventile hört man im akustischen Hintergrund.
Wenn die Motorleuchte an geht, warum rätselst du dann rum?
Fehler auslesen. http://www.ebay.de/sch/i.html?_armrs=1&_...c&LH_BIN=1
5€! Und komm' mir nicht damit dass nichts gespeichert ist. Dann liest du eben live aus.

@ Supertramp
Solltest du wegen ZU GERINGEM Ventilspiel bei Vollgas Leistungsverlust haben, dann brennt dir im Nullkommanichts der Teller durch
https://www.google.de/search?hl=de&site=...lassventil
Da kommt die Kompression niemals wieder.

Geteiltes Wissen ist doppeltes Wissen
08.11.2014 20:30
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Matze2005 Offline
Junior Member
**

Beiträge: 21
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #32
RE: Motor läuft auf 3 Zylinder, aber nur bei Autobahnfahrt
Ich hab doch so ein OBD schon bestellt und unterwegs!
Was meinst Du, ist da ein Motorschaden am kommen??
08.11.2014 22:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Supertramp
Unregistered

 
Bedankte sich:
x gedankt in Beiträgen
Beitrag #33
RE: Motor läuft auf 3 Zylinder, aber nur bei Autobahnfahrt
Ja, Ulli, richtig, aber
nicht jedes geringe Ventilspiel führt gleich zu verbrannten Ventilen.
Fehlende Kompression ist aber die Vorstufe dazu.
Auf jeden Fall ist das Auto 12 Jahre alt und hat ? km runter, da ist eine Ventilspielkontrolle dringenst anzuraten.
Finde den Link leider nicht, aber der Eine hat da wohl 260 Euro bezahlt.
400 Euro ist auf jeden Fall unserös. Da muss man halt selber ran oder weitersuchen. Fahren würde ich so nicht mehr, höchstens in langsamen
Tempo in die Werkstatt.
09.11.2014 07:22
Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.944
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1277x gedankt in 1069 Beiträgen
Beitrag #34
RE: Motor läuft auf 3 Zylinder, aber nur bei Autobahnfahrt
In diesem Fall kann es das Ventilspiel nicht ursächlich sein. Er fährt eine halbe Stunde vorher Vollgas und dann kommt es plötzlich.
09.11.2014 08:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Matze2005 Offline
Junior Member
**

Beiträge: 21
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #35
RE: Motor läuft auf 3 Zylinder, aber nur bei Autobahnfahrt
So OBD dran gehabt "kein Fehler gespeichert" war ja klar.
Probefahrt gemacht mit angehängtem OBD, 2 Gang, 4x in den DZB und hochturig weiter mit ca 120kmh. Fehler - Keine Rolling Eyes
Das Klackern hat sich nicht verändert, ich hoffe das zwischen 19.12.14 - 09.01.15 genügend Zeit is um den Fehler zu finden.
Meine Frau jammert schon, das Sie wieder den Octavia haben will.Wink

Gruß Matze
08.12.2014 10:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
OHC TUNER Offline
Homo ludens
*****

Beiträge: 1.189
Registriert seit: Jun 2014
Bewertung 0
Bedankte sich: 45
136x gedankt in 111 Beiträgen
Beitrag #36
RE: Motor läuft auf 3 Zylinder, aber nur bei Autobahnfahrt
Ich hoffe das Du jetzt nach 3 Seiten Geschreibsel endlich bereit bist den Ventildeckel abzuschrauben und dem Geklapper auf den Grund gehst !
So wie das hier bis jetzt ablief , sorgt das nur für ein vorzeitiges Ende des Twingos !
Ich weiß , ist ne blöde Arbeit , aber bei so Geräuschen geht man da doch als 1. ran !
08.12.2014 17:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Läuft, läuft nicht, läuft, läuft nicht semjon 13 11.343 05.11.2022 21:20
Letzter Beitrag: Broadcasttechniker
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 3.846 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo mit Zylinder 2 ohne Kompression bleifrei040 21 3.379 13.02.2021 14:36
Letzter Beitrag: Broadcasttechniker
  Motor läuft nicht sauber cabriomicha 26 3.924 07.11.2020 10:17
Letzter Beitrag: handyfranky
  Motor ruckelt leich, MKL blinkt -> Fehlzündung Zylinder 4 tamm0r 13 7.638 28.08.2020 21:13
Letzter Beitrag: Broadcasttechniker
  Motor läuft im Leerlauf unrund ,geht dann aus. vto 5 2.572 28.07.2020 11:27
Letzter Beitrag: Broadcasttechniker
  Heckklappe lauter schwarzer Punkte ! Öl im Zylinder! MarioH 16 4.001 01.07.2020 14:04
Letzter Beitrag: MarioH
ZTwingo2 Motor verölt, Ventildeckeldichtung - aber welche? Marei 1 2.115 16.04.2020 12:40
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation