Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Aussetzer, die das Diagnosegerät nicht findet
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.870
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5788
6117x gedankt in 5077 Beiträgen
Beitrag #16
RE: Aussetzer, die das Diagnosegerät nicht findet
Angesteuert saugt der Motor durch den Aktivkohlefilter hindurch Luft an und "reinigt" den Filter auf diese Weise.
Das Schnarren wird wahrscheinlich von einem separaten selbsttätigen Ventil verursacht.
Hier findest du was zum Thema http://www.thomas-peterson.de/daten/Mits...02/M03.PDF

Geteiltes Wissen ist doppeltes Wissen
18.10.2014 17:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
SchrauBaer Offline
Ratsuchender
**

Beiträge: 22
Registriert seit: Nov 2013
Bewertung 0
Bedankte sich: 15
3x gedankt in 2 Beiträgen
Beitrag #17
RE: Aussetzer, die das Diagnosegerät nicht findet Problem gelöst (hoff ich doch)
Nachdem mir hier so viele hilfreiche Tips gegeben wurden, will ich doch nun mal kurz einen Bericht abgeben. Ich hoffe doch mal, einen Schlußbericht.

Am Anfang stand ja eine erfolglose Diagnose bei Renault.

Danach habe ich mich mit Eurer Hilfe auf Fehlersuche begeben und nach dem Trial and Error Prinzip einige Komponenten getauscht – offenbar aber immer nur funktionierende Teile gegen Neuteile getauscht, was letztlich nur die Erkenntnis brachte, woran es nicht gelegen hat.

All dies hatte keinerlei Auswirkung , abgesehen davon, daß der Fehler (der anfangs noch sporadisch auftrat und temperaturabhängig zu sein schien) nun konstant anlag und sich in kraftlosen Lauf und überhöhten Verbrauch zeigte, anstatt in einzelnen Aussetzern.
Ob dies nun an meinen Maßnahmen liegt oder eine „normale“ Entwicklung des Fehlers ist, kann ich nicht beurteilen, aber ich vermute, das durch die Bewegung an den Kabeln letztendlich der lästige Wackelkontakt endlich Dauerzustand wurde.

Dadurch, daß der Fehler nun ständig anlag, konnte das Diagnosegerät endlich einen Defekt finden; die erste Lambdasonde war der Übeltäter.

Allen Beteiligten nochmals Danke

Andreas
30.10.2014 06:52
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , 9eor9
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Gelbe Motorwarnleuchte leichtet permanent, Werkstatt findet den Fehler nicht. mawibre 8 431 11.05.2022 04:54
Letzter Beitrag: handyfranky
ZZTwingo1 Aussetzer - halbes Auto bereits getauscht kepro74 18 2.059 11.11.2021 05:00
Letzter Beitrag: handyfranky
ZZTwingo1 komische "Aussetzer" beim Beschleunigen Djames 8 1.403 11.10.2021 18:25
Letzter Beitrag: Djames
ZZTwingo1 Sehr kurze harte Aussetzer 9eor9 6 2.982 01.12.2018 12:30
Letzter Beitrag: Broadcasttechniker
  D4F im Leerlauf leichte Aussetzer turbopapa 16 8.031 11.06.2016 15:35
Letzter Beitrag: Broadcasttechniker
  Aussetzer in niedrigen Drehzahlen dark-ness 5 3.776 14.04.2016 21:20
Letzter Beitrag: xjbiker
  Klimaanlage ohne Funktion und Aussetzer der Einspitzanlage Heppy01 20 9.096 27.07.2014 11:19
Letzter Beitrag: Heppy
  Motor hat Aussetzer bei ca.2000 umdrehungen black bitch 0 1.702 05.04.2010 11:56
Letzter Beitrag: black bitch

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation