Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Klimaanlage ohne Funktion und Aussetzer der Einspitzanlage
Verfasser Nachricht
Dennis1993 Offline
Posting Freak
*****

Beiträge: 1.875
Registriert seit: Feb 2013
Bewertung 6
Bedankte sich: 33
177x gedankt in 150 Beiträgen
Beitrag #16
RE: Klimaanlage ohne Funktion und Aussetzer der Einspitzanlage
Du bekommst das schon irgendwie hin ansonsten weisst du ja wen du anschreiben musstSmile
30.06.2014 16:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Heppy Offline
Senior Member
****

Beiträge: 327
Registriert seit: Oct 2012
Bewertung 1
Bedankte sich: 190
47x gedankt in 35 Beiträgen
Beitrag #17
RE: Klimaanlage ohne Funktion und Aussetzer der Einspitzanlage
Heute war der Tag an dem ich umbauen wollte ...

Schürze ab, Scheinwerfer ab, das Blech vorm Kühler weg und es traf mich der Schlag

der Kondensator ist nicht separat, sondern ein Teil mit dem Kühler Shocked Mad

Ich dachte mir, dass das nur ein schlechter Scherz sei - alle Renault Händler in der Umgebung inkl. Stahlgruber, ATU, usw. angerufen - keiner hatte den von mir gebrauchten Kühler/Kondensator. Stahlgruber etc. haben das Teil nicht mal im System Confused

Alles zurück gebaut und bisher nichts im Internet gefunden, was auf diesen Kühler/Kondensator hinweist Rolling Eyes

Ich hatte es so satt. Auch die KFZ Meister in der Selbsthilfe-Werkstatt haben das zum ersten mal gesehen und meinten das sie so ein Bauteil nur von VW erwartet hätten Wink

Spritmonitor.de
03.07.2014 20:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Dennis1993 Offline
Posting Freak
*****

Beiträge: 1.875
Registriert seit: Feb 2013
Bewertung 6
Bedankte sich: 33
177x gedankt in 150 Beiträgen
Beitrag #18
RE: Klimaanlage ohne Funktion und Aussetzer der Einspitzanlage
Hab ich dir doch bei WhatsApp geschrieben ist beim d4f turbo immer so egal ob clio oder twingo.
03.07.2014 20:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Heppy Offline
Senior Member
****

Beiträge: 327
Registriert seit: Oct 2012
Bewertung 1
Bedankte sich: 190
47x gedankt in 35 Beiträgen
Beitrag #19
RE: Klimaanlage ohne Funktion und Aussetzer der Einspitzanlage
Das stimmt Dennis, habe das falsche Ersatzteil zurück gesendet und schaue mich nach dem Kombi Kühler um.

Zu dem Lambdaproblem:

Ich suche immer noch die Ursache für die fehlerhaften Lambdawerte.

Wie könnte ich am besten vorgehen?

Ich könnte die Originale Lambdasonde wieder einbauen inkl. originalen Düsen und dann schauen bzw. "fühlen" ob der Motor wieder gewohnt funktioniert.

Oder aber es liegt nicht an den Bauteilen, sondern an irgendeinem Sensor der langsam aber sicher sich verabschiedet - soviele kommen da ja nicht in Frage nehme ich an.

Wie könnte ich z.B. prüfen ob eine der Einspritzdüsen dahin ist?

Als ich die BPC an der Batterie und nicht an Klemme 15 inkl. Sperrdiode drin hatte, kamen wie vielleicht noch einige wissen Einspritzfehler und das Auto war unfahrbar.

Danach habe ich es umgebaut auf Klemme 15 mit Sperrdiode und es ging eine Weile, aber der jetzige Fehler ließ nicht lange auf sich warten

Ein Freund von mir hat mit seinem Clio 1.2 TCe die gleichen Probleme mit der BPC wie ich. Ohne Klemme 15 und Sperrdiode gab es bei ihm die gleichen Einspritzfehler. Er hat bisher auch keine Kennlinie gefunden die optimal läuft und wird wohl seine Box wieder verkaufen/zurück geben ...

Irgendwo muss ja der Fehler herkommen ... Kann doch nicht sein dass das Auto von heute auf morgen so einen Fehler hat ...

Hat denn keiner eine Idee was ich prüfen könnte ,um langsam den Fehler einzugrenzen?

Bin für alle Tipps dankbar.

Spritmonitor.de
08.07.2014 11:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.817
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 250
499x gedankt in 389 Beiträgen
Beitrag #20
RE: Klimaanlage ohne Funktion und Aussetzer der Einspitzanlage
Teilenummer für den Kühler/Kondensator 8200369308

Kennen ich bisher auch nur vom Twingo bzw Clio. Gibt es bei eBay usw.

Mach mal eine Anfrage bei http://www.autokuehler-ostermeyer.de

Da bestellen wir auch öfters. Nachtexpress

Mégane IV GT GT205 in Iron-Blau
1.6 TCe 205PS

Ehemalige:
Twingo I Phase I 2010-06.2012
Jeep Grand Cherokee 5.2 V8 06.2012-12.2012
Twingo II Phase II 12.2012-02.2016
Mégane III Grandtour GT220 02.2016-08.2016
08.07.2014 11:25
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Heppy
Heppy Offline
Senior Member
****

Beiträge: 327
Registriert seit: Oct 2012
Bewertung 1
Bedankte sich: 190
47x gedankt in 35 Beiträgen
Beitrag #21
RE: Klimaanlage ohne Funktion und Aussetzer der Einspitzanlage
Das Problem mit der Lambdasonde ist behoben. Es ist weder das Steuergerät der Breitbandsonde, noch ein Kabelbruch im restlichen Motor gewesen, sondern der Stecker von der Lambdasonde zum Steuergerät. Immer wenn ich an diesem gewackelt habe ist das Signal gesprungen oder komplett weg gewesen. Dieser wurde ersetzt und es funktioniert wieder Cool

Das Auto läuft seit über 500km wieder ohne Probleme ...

Spritmonitor.de
27.07.2014 11:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: lelletz
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Aussetzer - halbes Auto bereits getauscht kepro74 18 2.059 11.11.2021 05:00
Letzter Beitrag: handyfranky
ZZTwingo1 komische "Aussetzer" beim Beschleunigen Djames 8 1.404 11.10.2021 18:25
Letzter Beitrag: Djames
ZZTwingo1 Sehr kurze harte Aussetzer 9eor9 6 2.982 01.12.2018 12:30
Letzter Beitrag: Broadcasttechniker
  D4F im Leerlauf leichte Aussetzer turbopapa 16 8.032 11.06.2016 15:35
Letzter Beitrag: Broadcasttechniker
  Aussetzer in niedrigen Drehzahlen dark-ness 5 3.776 14.04.2016 21:20
Letzter Beitrag: xjbiker
  Klimaanlage undichte beim RS 2009er Spoocky 9 4.110 20.03.2015 21:39
Letzter Beitrag: Broadcasttechniker
  Aussetzer, die das Diagnosegerät nicht findet SchrauBaer 16 10.460 30.10.2014 06:52
Letzter Beitrag: SchrauBaer
  Stecker ohne Funktion??? DerAndy0815 3 1.861 25.01.2014 18:16
Letzter Beitrag: DerAndy0815

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation