Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo Baujahr 2003 springt nicht mehr an
Verfasser Nachricht
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.560
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6061
6361x gedankt in 5268 Beiträgen
Beitrag #46
RE: Twingo Baujahr 2003 springt nicht mehr an
Der Zahnriemen wird drauf sein, sonst würdest du durch sen Öleinfüller keine Bewegung sehen.
Ob die Phase stimmt ist was anderes und lässt sich nur durch Abnahme der "Verkleidung" feststellen. Ein Teil der Verkleidung ist leider die Motoraufhängung.
Außerdem funkt es ja bei dir nicht, und ohne Funken kein Motorlauf.
Insofern ist es sinnvoller ersteinmal das Funken hinzubekommen bevor man sich einen Kompressionstester kauft. Ist der allerdings vorhanden kann man mit der Messung alle motorisch-mechanischen Fehler komplett ausschließen.

Geteiltes Wissen ist doppeltes Wissen
13.11.2013 10:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
semjon Offline
Junior Member
**

Beiträge: 40
Registriert seit: Sep 2013
Bewertung 0
Bedankte sich: 2
2x gedankt in 2 Beiträgen
Beitrag #47
RE: Twingo Baujahr 2003 springt nicht mehr an
Sodele, ich hab mit jetzt mal nen Kompressionstester besorgt, für 14 €uronen tut der net so weh. Habe mal auf Zylinder 1 und 3 gemessen, jeweils 10 Bar beim Anlassen.

Da ich mich schwer tue am Verlauf der Kabel einen Hinweis auf Kabelbruch zu finden habe ich jetzt einfach mal probiert die 12 Volt der Spule direkt von der Batterie aus zu liefern und so die in Frage kommenden Kabel zu umgehen, das Relais tut ja letztlich auch nur die 12 Volt der Spule durchschalten. Leider auch ohne Erfolg. Es kann ja dann fast nur an fehlenden Steuersignalen/Steuerunterbrechungen liegen.

Kanns denn jetzt langsam außer doch 2 defekten Spulen oder 2 defekten Steuergeräten noch was sein? Muss denn eine defekte Steuerstufe für die Zündung nicht auch irgendwelche auslesbaren Fehler liefern? Oder kann die sich auch "still und leise" verabschieden?
17.11.2013 15:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.560
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6061
6361x gedankt in 5268 Beiträgen
Beitrag #48
RE: Twingo Baujahr 2003 springt nicht mehr an
Mit den 12 Volt musst du ULTRAVORSICHTIG sein, ich hätte dir abgeraten.
Einmal für Bruchteile einer Sekunde auf die falsche Seite von E-Ventil oder Zündspule und das MSG ist unwideruflich zum Teufel!
Eine defekte Endstufe, siehe letzter Satz, ist nach meiner Meinung nicht autodetektierbar.
Dazu müssten Fußpunktmesswiderstände verbaut sein, und zumindest bei Phase1 Steuergeräten habe ich keine gefunden. Wie das bei Phase3 aussieht weiß ich nicht.
Ich weiß in deinem Fall aus der Ferne auch keinen diagnostischen Rat mehr.
Zur Fehlerbehebung würde ich dir zu einem neuen Motorkabelraum mit Relaisplatte raten.
Alternativ "Gutprüfung" aller in Verdacht kommenden Bauteile in einem anderen Auto.

Geteiltes Wissen ist doppeltes Wissen
17.11.2013 16:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: semjon
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.560
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6061
6361x gedankt in 5268 Beiträgen
Beitrag #49
RE: Twingo Baujahr 2003 springt nicht mehr an
Schau trotzdem nochmal danach
Auch wenn hier Zündungsplus und Benzinpumpe weg waren.
Die Pumpe war bei dir ja auch weg http://www.twingotuningforum.de/thread-21150.html

Geteiltes Wissen ist doppeltes Wissen
17.11.2013 23:23
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
semjon Offline
Junior Member
**

Beiträge: 40
Registriert seit: Sep 2013
Bewertung 0
Bedankte sich: 2
2x gedankt in 2 Beiträgen
Beitrag #50
RE: Twingo Baujahr 2003 springt nicht mehr an
So, nachdem ich wegen einer Operation ne ganze Weile ausgefallen bin kann ich vermelden, dass unser kleiner wieder läuft. Nachdem ich nicht mehr schauen konnte habe ich letzten Endes doch noch eine ehemalige Renaultwerkstatt aufgetan und unseren kleinen dorthin verbracht.

Nach 3 Wochen und vielem Schimpfen und Murren warum er den Auftrag überhaupt angenommen hat konnte mir der Meister dann den Erfolg vermelden.

Es wurde nochmal ein neuer OT-Geber verbaut (diesmal einer neueren Bautyps mit blauem Stecker, der Alte machte nach seiner Aussage wohl zu oft Probleme), ein neues Zündmodul + Kabel und es wurden einige Kabel im Kabelbaum getauscht (hattest also hier auch Recht Broadcasttechniker Very Happy ).

Danke an alle die hier mit Rat und Tat zur Seite gestanden haben Smile
06.01.2014 14:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
semjon Offline
Junior Member
**

Beiträge: 40
Registriert seit: Sep 2013
Bewertung 0
Bedankte sich: 2
2x gedankt in 2 Beiträgen
Beitrag #51
RE: Twingo Baujahr 2003 springt nicht mehr an
Noch ein kleiner Nachtrag. Nachdem der Twingo wieder lief habe ich natürlich erstmal noch Winterreifen aufgezogen und ihn auch sonst Winterfest gemacht. Kurz ne Runde übern Hof gedreht und abgestellt. Dann am Dienstag morgen endlich wieder damit auf Arbeit fahren wollen und - ich hätte fast ins Lenkrad gebissen - er springt nicht an.

Also doch wieder mit anderem Auto auf Arbeit und gestern Abend dann wieder über die Haube. Nach einigem Kabeldurchschauen ist mir dann aufgefallen, dass man die Benzinpumpe garnicht hört beim Zündung anmachen. Also wieder Kabel durchmessen - alles Ok. Stecker Benzinpumpe ab, Kontakte gereinigt, angelassen und er springt an. Natürlich erstmal gefreut wie ein Mainzelmännchen.

Plötzlich fängt der Motor an zu stottern, geht aus und lässt sich auch nicht wieder zum Anspringen überreden. Nach einigem Gewackel und Gefummel hab ich dann feststellen müssen, dass wohl der Stecker der Benzinpumpe nen Wackelkontakt hat, biege ich die Kabel nach vorne läuft sie, lasse ich sie los und sie fallen nach hinten geht sie aus. Also muss ich mir wohl nen neuen besorgen oder den alten neu verkabeln, aber immerhin, er geht Smile . Das müsste dann auch die Erklärung für die ganz am Anfang festgestellte Nichtfunktion der Pumpe sein.

Da hat sich unser kleiner echt ganzschön viele Macken auf einmal einfallen lassen für uns *seufz*.

Grüße an alle da draußen
09.01.2014 10:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Marel16 Offline
Junior Member
**

Beiträge: 1
Registriert seit: Sep 2017
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #52
RE: Twingo Baujahr 2003 springt nicht mehr an
Hallo an Alle, Hallo Semjon,

bin dem Forum beigetreten weil ich auch einen Twingo Bj. 2003 fahre. Kürzlich hatte die gleichen Probleme wie: Semjon:Twingo Baujahr 2003 springt nicht mehr an.

Nun nach langen suche stellte ich fest, das sich im Tank Wasser befindet und deswegen sprang der Wagen nicht mehr an, zuvor lief er
unrund und hatte erhebliche aussetzer, wollte im 5-Gang nicht fahren, starkes ruckeln und gelbe Lampe im Cockpit. Dann stand er.
Musste abgeschleppt werden.Zündkabel und Kerzen waren schon neu. Konnte nur Kraftstoffproblem sein.
Ich zog die Spritleitung vom Ansaugkrümmer ab und spritzte Bremsenreinger ein, der Twingo sprang sofort an.
Die Ursache für den Wassereintritt war der Einfüllstutzen der undicht wurde an den Stellen wo er zusammengesetzt wird.
Tank gereinigt, Benzinpumeebenfals und siehe da, er läuft wieder wie ein neuer.
Viele Grüße8)
13.09.2017 17:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.560
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6061
6361x gedankt in 5268 Beiträgen
Beitrag #53
RE: Twingo Baujahr 2003 springt nicht mehr an

Geteiltes Wissen ist doppeltes Wissen
05.11.2022 21:19
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor ging während der Fahrt aus -> springt nicht mehr an. NorthernLights 17 1.250 16.12.2022 10:50
Letzter Beitrag: Theloo
  Motor springt bei der Hitze nicht an Horst1 31 4.961 29.07.2022 11:15
Letzter Beitrag: Horst1
  Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang Eisbader 2 1.294 06.06.2022 19:58
Letzter Beitrag: Eisbader
ZZTwingo1 Motor springt nicht an santaner61 4 1.708 09.02.2022 19:39
Letzter Beitrag: santaner61
  Twingo 3, plötzlich nicht mehr die volle Leistung valentin_ott 8 2.147 28.12.2021 08:15
Letzter Beitrag: handyfranky
  Twingo BJ 2009 startet plötzlich nicht mehr steidl 39 5.848 11.12.2021 10:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 29.028 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker
  SPRINGT NICHT AN becher0070 1 1.163 04.11.2021 19:44
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation