Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Verfasser Nachricht
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #1
Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Hallo,

ich habe mit unserem Twingo (16 V Baujahr 2001) folgendes Problem.
Der Twingo geht sporadisch (auch während der Fahrt) mal aus.
Anschließend springt er immer sofort wieder an, geht allerdings nach ca 1 Sekunde wieder aus, nimmt dann auch kein Gas an.
Batterie ist erst 6 Monate alt, OT-Geber wurde schon gewechselt, hat allerdings keinen Erfolg gebracht.
Wegfahrsperre verhält sich laut Kontrollleuchte normal.

Folgende Kontrollleuchten haben heute geleuchtet:

- Motorkontrollleuchte
- Kontrollleuchte Servolenkung

Ich hatte erst an den Tachogeber in Verdacht, allerdings ist der Tacho bisher noch nicht ausgefallen.

Jemand eine Idee, was es noch sein kann?
Ist wirklich nervig, vorhin 20 Startversuche, und der Motor geht sofort wieder aus. Embarassed

MFG,
Paddel
25.03.2013 00:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
RölliWohde Offline
Heide-Twingos
******

Beiträge: 4.847
Registriert seit: Jun 2004
Bewertung 17
Bedankte sich: 132
318x gedankt in 236 Beiträgen
Beitrag #2
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Was du prüfen solltest:

- Drosselklappe inkl. Kabelverbindungen im Motorraum
- Kabelstrang Gaspedal im Innenraum

Sind eigentlich beliebte Fehlerquellen beim 16V. Bei Kabelbrüchen an den Stellen helfen Lötverbinder, Stecker raus und die Kabel einzeln verlöten!

Desweiteren auch mal einen Blick ins Luftfiltergehäuse werfen: Steht da Öl drin?

Ausbau / Reinigung der Drosselklappe ist bei den ersten 16V leider nicht "mal eben" gemacht, oft findet man dort aber einen Haufen Öl aus der Öldampfrückführung das im schlimmsten Fall bis in den Luftfilterkasten steht.

[Bild: signeu.jpg]
Twingo Red Rat <--- bald ein bisschen weniger red... Very Happy Der Twingoclub für NRW und Norddeutschland -> Heide Twingos
25.03.2013 06:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.956
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6153x gedankt in 5107 Beiträgen
Beitrag #3
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Und vielleicht mal auslesen.
Hört sich zwar doof an wenn ich das gebetsmühlenartig immer wieder bringe, aber wenn es eine Diagnosemöglichkeit gibt soll man die auch nutzen.

Geteiltes Wissen ist doppeltes Wissen
25.03.2013 08:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: 9eor9
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Hallo,

habt Dank für die schnelle Antwort.
Auslesen werde ich ihn, sowie er mir wieder zur Verfügung steht (Frau fährt mit umher)

- Drosselklappe habe ich vor einem Jahr gewechselt (Gebrauchtteil), die Symptome waren damals allerdings anders.

Was mich irritiert, dass der Motor zwar anspringt, aber sofort wieder ausgeht, ohne auch nur einen Hauch Gas anzunehmen, auch wenn man das Gaspedal betätigt.

Müsste der Motor nicht im Standgas laufen, wenn Drosselklappe oder E-Pedal defekt sind?
Das Standgas ist doch über eine Düse und Grundeinstellung der Drosselklappenstellung gewährleistet....oder mache ich einen Denkfehler?

MFG,
Paddel
25.03.2013 12:19
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
729x gedankt in 586 Beiträgen
Beitrag #5
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Das Standgas kommt genauso wie Halb- und Vollgas aus den Einspritzdüsen übers Steuergerät.

Die Luft dazu kommt über die Drosselklappe.

Drosselklappen- oder Gaspoti-Ausfall wird über die Motorkontrolle signalisiert .. mal in den Tips die Twingo-Doku laden und lesen ...

möglicherweise hängts auch am Ansaugunterdrucksensor - der ist irgendwo von oben ins Ansauggehäuse eingesteckt und da gibt scheints manchmal der Dichtring auf ...

tschüss,

Harald_K
25.03.2013 19:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
willmi64 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Dec 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #6
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Hallo,
mich würde ja mal interessieren wie die Sache denn nun ausgegangen ist -
habe nämlich dummerweise genau das gleiche Problem Embarassed
06.12.2013 14:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.956
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6153x gedankt in 5107 Beiträgen
Beitrag #7
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Bei Ausgehen nach einer Sekunde ist es oft die Wegfahrsperre.
Du hast ja den D7F Motor, da fällt die Motordrosselklappe als Fehlerquelle weg.
Was sagen die Lämpchen?
Und auch hier, auslesen.
Hast du einen Phase2?
Dann geht das schon mit günstigen Geräten. Bei Phase1 hilft nur Renaultsoftware.

Geteiltes Wissen ist doppeltes Wissen
06.12.2013 16:49
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
willmi64 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Dec 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #8
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Ja...die WFSp hatte ich auch schon im Verdacht. Habe den Twingo gerade erst gekauft und kenne mich leider noch nicht so aus Sad Schaue morgen Früh mal nach was die Lämpchen so sagen - blöderweise macht jetzt auch noch die Batterie schlapp...
06.12.2013 20:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
twingobastler Offline
Member
***

Beiträge: 123
Registriert seit: Jul 2011
Bewertung 0
Bedankte sich: 0
12x gedankt in 12 Beiträgen
Beitrag #9
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
hallo also mein tip wäre die benzinpumppe , zeihen sie mal den benzinschlauch von der einsprizanlage ab und bitten siem jemanden die zündung einzuschalten, da sollte kurz etwas banzin kommen, bitte glas zur hilfe nehmen, geht dies bitten sie den im wageninneren den wage versuchen zu starten, denn die benzinpumppe geht nur kurz an wenn die zündung betätiugt wird um druck aufzubauen, wennn sie versuchen den wagen zu starten fördert die pumppe permanent benzin. so sollte nun nichts kommen ist die benzinpumppe hinüber, diese mus nicht nur kurz hörbar sein bein einschlten der zündung, sondern jetzt kommt es sie mus auch druck von 1-2 bar aufbauen und das kann man leider nicht hören. hoffe ich konnte weiterhelfen. sollte sich meine diagnose als richtig herausstellen wäre es nett wenn sie mir dies mitteilen. gruß
06.12.2013 20:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
willmi64 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Dec 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #10
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Also erstmal vielen Dank für die Antworten - bin echt begeistert !
Nachdem ich die Batterie nun wieder geladen habe wollte ich vorhin einmal nachschauen welche Lämpchen leuchten und was man sonst noch so herausbekommen kann... aber siehe da... das Ding springt sofort an und tut so als wäre überhaupt nichts gewesen ! Drum könnte ich mir ein Problem mit der Benzinpumpe schwer vorstellen - gehe dem aber auf jeden Fall noch nach.
Irgendwie habe ich doch mehr die Wegfahrsperre im Verdacht - lässt die sich auch testweise einmal abschalten ? Wo er nicht ansprang stand er die ganze Nacht draußen - nun steht er in der Garage (trocken u warm). Ich habe auch das Gefühl, dass irgend etwas absichtlich den Motor sofort wieder abschaltet - er springt ja kurz an und läuft (zumindest die 1-2Sek.) normal bis er ausgeht.
Nun scheint er ja wieder zu laufen - bleibt nur die Frage wie lang ?

Achso... wollte noch fragen, was ist Phase1 und Phase2 ?
07.12.2013 18:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.956
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5816
6153x gedankt in 5107 Beiträgen
Beitrag #11
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Sag uns mal welche Phase du hast.
Bei Phase1 klappen die Sitze mit Gestell nach vorne, bei Phase2 klappt nur die Lehne und der Sitz fährt nach vorne.

Geteiltes Wissen ist doppeltes Wissen
07.12.2013 19:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
willmi64 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Dec 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #12
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
also die Sitze lassen sich komplett nach vorn kippen - dann wohl Phase1
10.12.2013 21:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
9eor9 Offline
liebt Qualität
*****

Beiträge: 5.945
Registriert seit: Feb 2011
Bewertung 8
Bedankte sich: 1263
1275x gedankt in 1067 Beiträgen
Beitrag #13
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
WFS vorläufig abschalten macht wenig Sinn, lieber gleich ganz totmachen. Dass er nach 1 sec wieder ausgeht ist typisch für die nicht entriegelte WFS.

http://www.twingotuningforum.de/thread-6230.html

Geht so wie beschrieben bis Bj. Phase I Modell 98, bei Phase II wird es bedeutend umständlicher.
Phase I heißen die Twingos bis einschließlich Modell 98, Phase II Modell 99 und 00, danach Phase III, nach dem Facelift 2004 manchmal Phase IV.
http://de.wikipedia.org/wiki/Renault_Twingo
10.12.2013 22:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
xubdak Offline
Junior Member
**

Beiträge: 26
Registriert seit: Jul 2013
Bewertung 0
Bedankte sich: 11
3x gedankt in 2 Beiträgen
Beitrag #14
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Hi,
wenn du wirklich den Phase 1 hast, kannst du entweder versuchen einmal via Fernbedinung Ab- und wieder Auf zu Schliessen, um dann nochmal zu starten. Oder du Killst die WFS was du allerdings erst machen solltest wenn du den Code sicher hast. Der findet sich im Schlüssel und muss mit einem Programm umgewandelt werden.
Bei meinem Phase 1 ist der Fehler regelmäßig und wird sofort durch Auf und Ab Schliessen via Fernbedinung behoben.
Achte evtl. auf das Rot blinkende Runde Licht von der WFS, denn solange das blinkt startet der Motor nicht.

Greetz
15.12.2013 21:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
willmi64 Offline
Junior Member
**

Beiträge: 5
Registriert seit: Dec 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #15
RE: Motor geht aus, springt stets wieder an-geht anschließend nach 1 Sekunde aus.
Problem behoben - es war tatsächlich dieWFS!
Vielen Dank für eure Hilfe - ihr seid echt klasse !
WFSP ist jetzt tot und alles funktioniert wieder Smile
Twingo ist e'h nur Haftpflicht versichert - somit sollte
Die Versicherung wohl nichts dagegen haben und alles ist gut.
16.12.2013 01:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  gelbe Motorkontrolllampe geht an, Motor geht aus Eckhard 21 3.189 16.06.2022 14:53
Letzter Beitrag: handyfranky
ZZTwingo1 Motor springt nicht an santaner61 4 1.160 09.02.2022 19:39
Letzter Beitrag: santaner61
  Twingo springt an und geht dann aus Petra1976 1 749 09.02.2022 17:01
Letzter Beitrag: Broadcasttechniker
  Twingo bleibt liegen, springt später wieder an. Was tun... wodipo 19 2.411 28.11.2021 19:00
Letzter Beitrag: ealkhalisy
  Twingo 16V BJ2004 geht aus Zergo 2 736 22.11.2021 20:27
Letzter Beitrag: Zergo
  Twingo 1 wenn warm, dann ruckeln und Wagen geht aus-->gelöst /// 3004/779 hilli 0 878 11.11.2021 20:40
Letzter Beitrag: hilli
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.525 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
  Anlasser dreht nicht, anschieben geht ohne probleme wenn warm Anlasser dreht heingumpel 30 4.932 12.08.2021 08:04
Letzter Beitrag: heingumpel

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation