Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Abblendlicht und Fernlicht ohne Funktion, Hilfe
Verfasser Nachricht
Lahja Offline
Beat the Street
***

Beiträge: 137
Registriert seit: Jul 2011
Bewertung 0
Bedankte sich: 19
6x gedankt in 6 Beiträgen
Beitrag #1
Abblendlicht und Fernlicht ohne Funktion, Hilfe
Huhu...
Nicht ich selber habe das Problem, sondern eine Kundin...
Sie fährt einen Twingo Baujahr 31.01.2002.
Das Standlicht beim Licht anschalten geht...wenn man dann weiter schalten Leuchtet zwar das Symbol auf, dass Abblendlicht an ist, aber weder Links noch Rechts vorne geht das Licht an. Ebenso das Fernlicht...Hinten geht alles.
Birnen sind heile...Sicherungen sind in Ordnung...Kabel ebenso...
Hat vielleicht jemand eine Idee??

Shake That Ass Mir ist übel, sprach der Dübel und verschwand, in der Wand Shake That Ass
03.09.2012 16:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
oli_ver Offline
Auf Twingo-Entzug
*****

Beiträge: 2.594
Registriert seit: Jan 2011
Bewertung 21
Bedankte sich: 290
367x gedankt in 289 Beiträgen
Beitrag #2
RE: Abblendlicht und Fernlicht ohne Funktion, Hilfe
HA! Da haben wir doch den Fehler! Was tust du auch Birnen in deine Scheinwerfer... Da gehören Leuchtmittel rein. Wink


Spaß bei Seite: Hast du die Kontakte alle auf Korrosion geprüft? Evtl. gibts einen Kabelbruch weiter vorne im Kabelbaum...also dort wo sich das Signal in Links und Rechts aufteilt... Gehen die Binker vorne? Könnte auch ein Massefehler sein.

Mein Ex-Twingo "Joy"
03.09.2012 18:33
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Lahja Offline
Beat the Street
***

Beiträge: 137
Registriert seit: Jul 2011
Bewertung 0
Bedankte sich: 19
6x gedankt in 6 Beiträgen
Beitrag #3
RE: Abblendlicht und Fernlicht ohne Funktion, Hilfe
So, heute morgen zur Arbeit...mir das Auto vorgenommen, Problem das gleiche, nur das jetzt auch die Anzeige für das Fern- und Abblendlich auch nicht mehr geht. Nur Standlicht.
Und nun funktioniert auch das Radio nicht mehr...
Fehler wirft er bem Auslesen keine raus...

Blinker links und rechts gehen. Hinten alles in Funktion.

Shake That Ass Mir ist übel, sprach der Dübel und verschwand, in der Wand Shake That Ass
04.09.2012 08:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Lahja Offline
Beat the Street
***

Beiträge: 137
Registriert seit: Jul 2011
Bewertung 0
Bedankte sich: 19
6x gedankt in 6 Beiträgen
Beitrag #4
RE: Abblendlicht und Fernlicht ohne Funktion, Hilfe
Problem gelöst...Smile
Der Lenkstockschalter war kaputt...neuer rein, alles funzt..sogar das Radio...Smile

Shake That Ass Mir ist übel, sprach der Dübel und verschwand, in der Wand Shake That Ass
04.09.2012 09:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: oli_ver
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
731x gedankt in 588 Beiträgen
Beitrag #5
RE: Abblendlicht und Fernlicht ohne Funktion, Hilfe
schön daß es wieder funzt und danke für die Info
... obwohl es eigentlich seltsam ist, daß die Anzeigen gehen, die Lampen aber nicht ... die Anzeigelampen hängen zumindest bei den älteren Twiggis an den Leitungen zu den Scheinwerfern mit dran ...
na vielleicht ham die Franzmänner das mal wieder umverdrahtet ...

tschüss,

Harald_K
04.09.2012 17:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
nobtus Offline
Member
***

Beiträge: 239
Registriert seit: Apr 2010
Bewertung 2
Bedankte sich: 19
25x gedankt in 13 Beiträgen
Beitrag #6
RE: Abblendlicht und Fernlicht ohne Funktion, Hilfe
Hallo,

an meinem 99 er Twingo hatte ich das auch mal, Schalter getauscht und fertig.

Nobtus
04.09.2012 22:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Lahja Offline
Beat the Street
***

Beiträge: 137
Registriert seit: Jul 2011
Bewertung 0
Bedankte sich: 19
6x gedankt in 6 Beiträgen
Beitrag #7
RE: Abblendlicht und Fernlicht ohne Funktion, Hilfe
(04.09.2012 17:36)Harald_K schrieb:  schön daß es wieder funzt und danke für die Info
... obwohl es eigentlich seltsam ist, daß die Anzeigen gehen, die Lampen aber nicht ... die Anzeigelampen hängen zumindest bei den älteren Twiggis an den Leitungen zu den Scheinwerfern mit dran ...
na vielleicht ham die Franzmänner das mal wieder umverdrahtet ...

Die Anzeigelampen gingen ja auch nur als sie mir das gezeigt hat, am nächsten Tag wo ich an das Auto ran bin gingen die auch nimmer...Smile



Und was das ganze damit zu tun hatte das auch das Radio nicht ging entzieht sich komplett meiner Kenntnis...Laughing

Shake That Ass Mir ist übel, sprach der Dübel und verschwand, in der Wand Shake That Ass
05.09.2012 16:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Diagnosestecker ohne funktion christianh. 10 4.076 21.07.2022 07:48
Letzter Beitrag: Eleske
  Drehzahlmesser nach Ventileinstellung ohne Funktion MrMagicMadMax 6 1.258 24.03.2022 20:16
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Abblendlicht während der Fahrt einfach weg und wieder da gismo-austria 15 11.924 11.03.2022 11:20
Letzter Beitrag: Broadcasttechniker
  Kein Abblendlicht mehr daniel twingo frage 6 1.479 16.02.2022 21:05
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Heizungsgebläse ohne Funktion Neurupin94 15 2.111 03.02.2022 21:55
Letzter Beitrag: Neurupin94
  Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so? pehaa 2 865 03.11.2021 17:15
Letzter Beitrag: pehaa
ZZTwingo1 [gelöst] Front Scheibenwischer plötzlich ohne Funktion. Getfreakay 80 106.337 30.08.2021 12:53
Letzter Beitrag: Broadcasttechniker
  C06 Abblendlicht und Standlicht beidseitig ohne Funktion erotikbaer 2 1.115 20.06.2021 10:27
Letzter Beitrag: erotikbaer

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation