Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Verfasser Nachricht
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
322x gedankt in 43 Beiträgen
Beitrag #16
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Oder Beitrag #5?? Smile

Das geschraubte Poti gibt es also definitiv einzeln - auch im Zubehörhandel.
Beispielsweise:

http://www2.kfzteile24-shop.de/

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
28.02.2010 20:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 333
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
26x gedankt in 22 Beiträgen
Beitrag #17
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
?
Jetzt macht mich nicht schwach und es stellt sich heraus, dass alle den alten Mengenteiler meinen für den es nur das Poti einzeln gibt ? Die Bauformen sind doch völlig unterschiedlich ....


Ich bin einen grossen Schritt weiter.
Ich habe die Widerstandsbeschaltung für die Leerlaufstellung wie oben beschrieben aufgebaut und angeschlossen.

Der Wagen dreht einwandfrei mit leicht erhöhter Leerlaufdrehzahl. Der Drehzahlsprung nach den 8(?) Sekunden bleibt aus.
Also ein Indiz, das die Anlage mit Defaultdaten startet und dann das Drosselklappenpoti abfragt.

Um fahren zu können brauche ich jetzt umgehend ein Poti oder eine alte (alte) Drosselklappe.
Hat jemand was zu verkaufen ?
01.03.2010 00:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
wodipo Offline
Senior Member
****

Beiträge: 333
Registriert seit: Feb 2010
Bewertung 0
Bedankte sich: 2
26x gedankt in 22 Beiträgen
Beitrag #18
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Hallo,

der Wagen läuft.
Die Fehler waren, Drosselklappenpoti und Transponder der Wegfahrsperre.

Das Poti leidet unter einem Serienproblem, zum Einen bildet sich Kondenswasser und zum Anderen hat der Hersteller Panasonic noch nicht genug gelernt und verarbeitet Siliconfett für die Potiachse im Gehäuse wo sich auch die Flex mit den Kohlebahnen befindet.
(Der deutsche Potihersteller Preh hat dies schon mehr als 25 Jahren rausgefunden und hat es abgeschafft in seinen Bauelementen.
Dieses Siliconfett wird auch mit Begeisterung bei den Luftdruck-Waffen Fans genutzt)

Das Fett kriecht und bildet mit Kohleabrieb und Feuchtigkeit leitende Ablagerungen auf den Kontaktierungspads.

[Bild: twingo-10066000534-qu2.jpg]

Dank an BCT und Teefax-Klaus für die freundliche Unterstützung.

Zu guter Letzt, das Poti gibt es trotz penetranten Nachfragens bei Renault NICHT einzeln !
War wohl nichts….
Oder weiss jemand definitiv was anderes ?
07.03.2010 00:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Teefax Offline
Schrauber ;-)
*****

Beiträge: 3.658
Registriert seit: Feb 2008
Bewertung 33
Bedankte sich: 0
322x gedankt in 43 Beiträgen
Beitrag #19
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Hallo wodipo,

Danke für die interessante Rückmeldung ...

Gruss
Klaus

Authentique Phase 2 - D7F F702 - a. d. v id. dec. MCMXCVIII
Galaxy Phase 1 - C3G A700 - id. iun. MCMXCIV
Heide-Twingos
07.03.2010 00:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.011
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5847
6187x gedankt in 5131 Beiträgen
Beitrag #20
RE: D7F-702 Motor geht immer wieder aus und läuft mit ca. 3500U/Min Leerlaufdrehzahl
Danke für die Rückmeldung.
Wirklich interessant, besonders, da dieses Problem andere Autohersteller noch schlimmer verfolgt, Volvo zum Beispiel.
Das Poti gibt es aber im Zubehör, selbst rausgesucht auf den Link von Teefax hin.

Geteiltes Wissen ist doppeltes Wissen
07.03.2010 11:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  gelbe Motorkontrolllampe geht an, Motor geht aus Eckhard 21 3.533 16.06.2022 14:53
Letzter Beitrag: handyfranky
  Motor spingt nicht immer an Speeder83 4 1.254 28.02.2022 19:51
Letzter Beitrag: Broadcasttechniker
  Motor D4f startet manchmal nicht / WSP Lampe geht aber aus Räuberleiter 35 2.664 13.10.2021 16:44
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Motor geht einfach aus! Yellow2500 11 2.177 17.05.2021 14:44
Letzter Beitrag: handyfranky
  Hohe Leerlaufdrehzahl und Motor geht aus. dominik11607 2 1.257 11.11.2020 19:51
Letzter Beitrag: Broadcasttechniker
  Motor geht bei Leerlauf aus Yoschua 14 2.530 07.11.2020 17:46
Letzter Beitrag: handyfranky
  Motor läuft nicht sauber cabriomicha 26 3.296 07.11.2020 10:17
Letzter Beitrag: handyfranky
  1.2 16V, Kühlerlüfter läuft immer RöZi 11 2.097 11.09.2020 09:28
Letzter Beitrag: RöZi

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation